<!DOCTYPE html>
<html class="no-js" lang="it-IT" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <title>Jünger e la Grande Madre. Meditazioni mediterranee &#8211; Centro Studi La Runa</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed" href="https://www.centrostudilaruna.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed dei commenti" href="https://www.centrostudilaruna.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Jünger e la Grande Madre. Meditazioni mediterranee Feed dei commenti" href="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-265164-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centrostudilaruna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.centrostudilaruna.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.centrostudilaruna.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.centrostudilaruna.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.86' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_main-css'  href='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/css/virtue.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_print-css'  href='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/css/virtue_print.css?ver=4.10.3' type='text/css' media='print' />
<link rel='stylesheet' id='virtue_icons-css'  href='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/css/virtue_icons.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='virtue_skin-css'  href='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/css/skins/default.css?ver=4.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-virtue_premium-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.centrostudilaruna.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.centrostudilaruna.it","hash_tracking":"false","ua":"UA-265164-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.2.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.centrostudilaruna.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.86' id='bwg_frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/vendor/respond.min.js?ver=5.8.2' id='virtue-respond-js'></script>
<![endif]-->
<!-- OG: 2.9.4 -->
<meta property="og:image" content="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947.jpg" /><meta property="og:image:secure_url" content="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1001" /><meta property="og:image:alt" content="Ernst-Juenger-mit-Siamkatze-Foto-1947" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="I diari di viaggio nel Mediterraneo sono il resoconto dell’incontro jüngeriano con la Terra, riferimento imprescindibile delle civiltà sorte lungo le sponde del Mare Nostrum." /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Centro Studi La Runa" /><meta property="og:title" content="Jünger e la Grande Madre. Meditazioni mediterranee" /><meta property="og:url" content="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html" /><meta property="og:updated_time" content="2021-11-17T18:18:24+01:00" /><meta property="article:tag" content="Ernst Jünger" /><meta property="article:tag" content="Marguerite Yourcenaur" /><meta property="article:tag" content="Mediterraneo" /><meta property="article:tag" content="Sardegna" /><meta property="article:tag" content="viaggio" /><meta property="article:published_time" content="2021-11-17T17:18:24+00:00" /><meta property="article:modified_time" content="2021-11-17T17:18:24+00:00" /><meta property="article:author" content="https://www.centrostudilaruna.it/author/giovanni-sessa" /><meta property="article:section" content="Ernst Jünger" /><meta property="article:section" content="Italiano" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947.jpg" /><meta property="twitter:title" content="Jünger e la Grande Madre. Meditazioni mediterranee" /><meta property="twitter:description" content="I diari di viaggio nel Mediterraneo sono il resoconto dell’incontro jüngeriano con la Terra, riferimento imprescindibile delle civiltà sorte lungo le sponde del Mare Nostrum." /><meta property="twitter:url" content="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html" /><meta itemprop="image" content="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947.jpg" /><meta itemprop="name" content="Jünger e la Grande Madre. Meditazioni mediterranee" /><meta itemprop="headline" content="Jünger e la Grande Madre. Meditazioni mediterranee" /><meta itemprop="description" content="I diari di viaggio nel Mediterraneo sono il resoconto dell’incontro jüngeriano con la Terra, riferimento imprescindibile delle civiltà sorte lungo le sponde del Mare Nostrum." /><meta itemprop="datePublished" content="2021-11-17" /><meta itemprop="dateModified" content="2021-11-17T17:18:24+00:00" /><meta itemprop="author" content="Giovanni Sessa" /><meta property="profile:first_name" content="Giovanni" /><meta property="profile:last_name" content="Sessa" /><meta property="profile:username" content="Giovanni Sessa" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.centrostudilaruna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.centrostudilaruna.it/wp-json/wp/v2/posts/19499" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centrostudilaruna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centrostudilaruna.it/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html" />
<link rel='shortlink' href='https://www.centrostudilaruna.it/?p=19499' />
<link rel="alternate" type="application/json+oembed" href="https://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Autolink Tradedoubler -->
<script type="text/javascript">
window.tdlcAsyncInit = function() {
        TDLinkConverter.init({});
    };
    var tdlc_1d43f5s_a = new Date(); tdlc_1d43f5s_a.setMinutes(0); tdlc_1d43f5s_a.setSeconds(0);
    var tdlc_1d43f5s_seconds = parseInt(tdlc_1d43f5s_a.getTime() / 1000);
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "https://clk.tradedoubler.com/lc?a(915108)rand(" + tdlc_1d43f5s_seconds + ")";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "tdlc-jssdk"));
</script>
<!-- /end HFCM by 99 Robots -->
<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="kt-custom-css">#logo {padding-top:25px;}#logo {padding-bottom:10px;}#logo {margin-left:0px;}#logo {margin-right:0px;}#nav-main, .nav-main {margin-top:40px;}#nav-main, .nav-main  {margin-bottom:10px;}.headerfont, .tp-caption, .yith-wcan-list li, .yith-wcan .yith-wcan-reset-navigation, ul.yith-wcan-label li a, .price {font-family:Garamond, serif;} 
  .topbarmenu ul li {font-family:Arial, Helvetica, sans-serif;}
  #kadbreadcrumbs {font-family:Garamond, serif;}input[type=number]::-webkit-inner-spin-button, input[type=number]::-webkit-outer-spin-button { -webkit-appearance: none; margin: 0; } input[type=number] {-moz-appearance: textfield;}.quantity input::-webkit-outer-spin-button,.quantity input::-webkit-inner-spin-button {display: none;}.mobile-header-container a, .mobile-header-container .mh-nav-trigger-case{color:#f70909;}.portfolionav {padding: 10px 0 10px;}.woocommerce-ordering {margin: 16px 0 0;}.product_item .product_details h5 {text-transform: none;}.product_item .product_details h5 {min-height:40px;}#nav-second ul.sf-menu>li {width:16.5%;}.kad-header-style-two .nav-main ul.sf-menu > li {width: 33.333333%;}[class*="wp-image"] {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;}[class*="wp-image"]:hover {-webkit-box-shadow: none;-moz-box-shadow: none;box-shadow: none;border:none;} .light-dropshaddow {-moz-box-shadow: none;-webkit-box-shadow: none;box-shadow: none;}.entry-content p { margin-bottom:16px;}</style><style type="text/css" title="dynamic-css" class="options-output">header #logo a.brand,.logofont{font-family:Garamond, serif;line-height:40px;font-weight:400;font-style:normal;font-size:40px;}.kad_tagline{font-family:Garamond, serif;line-height:20px;font-weight:400;font-style:normal;color:#444444;font-size:14px;}h1{font-family:Garamond, serif;line-height:40px;font-weight:400;font-style:normal;font-size:38px;}h2{font-family:Garamond, serif;line-height:40px;font-weight:400;font-style:normal;font-size:32px;}h3{font-family:Garamond, serif;line-height:40px;font-weight:400;font-style:normal;font-size:28px;}h4{font-family:Garamond, serif;line-height:40px;font-weight:400;font-style:normal;font-size:24px;}h5{font-family:Garamond, serif;line-height:24px;font-weight:normal;font-style:normal;font-size:18px;}body{font-family:Garamond, serif;line-height:30px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu a, .nav-main ul.sf-menu a{font-family:Arial, Helvetica, sans-serif;line-height:18px;font-weight:400;font-style:normal;color:#f70909;font-size:12px;}#nav-second ul.sf-menu a{font-family:Lato;line-height:22px;font-weight:400;font-style:normal;font-size:18px;}#nav-main ul.sf-menu ul li a, #nav-second ul.sf-menu ul li a, .nav-main ul.sf-menu ul li a{line-height:inheritpx;font-size:12px;}.kad-nav-inner .kad-mnav, .kad-mobile-nav .kad-nav-inner li a,.nav-trigger-case{font-family:Lato;line-height:20px;font-weight:400;font-style:normal;font-size:16px;}</style></head>
<body class="post-template-default single single-post postid-19499 single-format-standard wp-embed-responsive notsticky virtue-skin-default wide junger-e-la-grande-madre-meditazioni-mediterranee.html" data-smooth-scrolling="0" data-smooth-scrolling-hide="0" data-jsselect="1" data-product-tab-scroll="0" data-animate="1" data-sticky="0" >
		<div id="wrapper" class="container">
	<!--[if lt IE 8]><div class="alert"> You are using an outdated browser. Please upgrade your browser to improve your experience.</div><![endif]-->
	<header id="kad-banner" class="banner headerclass kt-not-mobile-sticky " data-header-shrink="0" data-mobile-sticky="0" data-menu-stick="0">
<div id="topbar" class="topclass">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-sm-6 kad-topbar-left">
				<div class="topbarmenu clearfix">
								</div>
			</div><!-- close col-md-6 -->
			<div class="col-md-6 col-sm-6 kad-topbar-right">
				<div id="topbar-search" class="topbar-widget">
					<form role="search" method="get" class="form-search" action="https://www.centrostudilaruna.it/">
	<label>
		<span class="screen-reader-text">Cerca:</span>
		<input type="text" value="" name="s" class="search-query" placeholder="Cerca">
	</label>
	<button type="submit" class="search-icon" aria-label="Submit Search"><i class="icon-search"></i></button>
</form>
				</div>
			</div> <!-- close col-md-6-->
		</div> <!-- Close Row -->
			</div> <!-- Close Container -->
</div>	<div class="container">
		<div class="row">
			<div class="col-md-4 clearfix kad-header-left">
				<div id="logo" class="logocase">
					<a class="brand logofont" href="https://www.centrostudilaruna.it/" title="Centro Studi La Runa">
						Centro Studi La Runa					</a>
										<p class="kad_tagline belowlogo-text">Archivio di storia, tradizione, letteratura, filosofia. Online dal 1998</p>
								</div> <!-- Close #logo -->
			</div><!-- close kad-header-left -->
						<div class="col-md-8 kad-header-right">
							<nav id="nav-main" class="clearfix">
					<ul id="menu-header" class="sf-menu"><li  class=" menu-item-15656 menu-item menu-home"><a href="https://www.centrostudilaruna.it"><span>Home</span></a></li>
<li  class=" sf-dropdown menu-item-has-children menu-item-16097 menu-item menu-temi"><a href="https://www.centrostudilaruna.it/sezioni/temi"><span>Temi</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16098 menu-item menu-simboli-e-simbologia"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli"><span>Simboli e simbologia</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16122 menu-item menu-animali-simbolici"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/animali-simbolici"><span>Animali simbolici</span></a></li>
		<li  class=" menu-item-16167 menu-item menu-simboli"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-simboli-temi-sezioni"><span>Simboli</span></a></li>
		<li  class=" menu-item-16168 menu-item menu-simboli-delle-origini"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-delle-origini"><span>Simboli delle origini</span></a></li>
		<li  class=" menu-item-16099 menu-item menu-simboli-nella-letteratura"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura"><span>Simboli nella letteratura</span></a></li>
		<li  class=" menu-item-16211 menu-item menu-simbolismo-ermetico"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-ermetico"><span>Simbolismo ermetico</span></a></li>
		<li  class=" menu-item-16209 menu-item menu-simbolismo-araldico"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-araldico"><span>Simbolismo araldico</span></a></li>
		<li  class=" menu-item-16169 menu-item menu-simboli-e-dei"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-e-dei"><span>Simboli e dei</span></a></li>
		<li  class=" menu-item-16123 menu-item menu-architettura-simbolica"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/architettura-simbolica-simboli-temi-sezioni"><span>Architettura simbolica</span></a></li>
		<li  class=" menu-item-16210 menu-item menu-simbolismo-del-graal"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-del-graal"><span>Simbolismo del Graal</span></a></li>
		<li  class=" menu-item-16208 menu-item menu-simboli-nella-letteratura"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura"><span>Simboli nella letteratura</span></a></li>
		<li  class=" menu-item-16166 menu-item menu-il-ciclo-dellanno"><a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/il-ciclo-dellanno"><span>Il ciclo dell&#8217;anno</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16101 menu-item menu-religione"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione"><span>Religione</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16192 menu-item menu-mitologia-e-religione-greca"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/mitologia-e-religione-greca"><span>Mitologia e religione greca</span></a></li>
		<li  class=" menu-item-16197 menu-item menu-religione-romana-e-italica"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religione-romana-e-italica"><span>Religione romana e italica</span></a></li>
		<li  class=" menu-item-16194 menu-item menu-religione-celtica"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religione-celtica"><span>Religione celtica</span></a></li>
		<li  class=" menu-item-16196 menu-item menu-religione-germanica"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religione-germanica"><span>Religione germanica</span></a></li>
		<li  class=" menu-item-16199 menu-item menu-religioni-dellasia"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religioni-dellasia"><span>Religioni dell&#8217;Asia</span></a></li>
		<li  class=" menu-item-16198 menu-item menu-religioni-arcaiche"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religioni-arcaiche"><span>Religioni arcaiche</span></a></li>
		<li  class=" menu-item-16193 menu-item menu-paganesimo"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/paganesimo"><span>Paganesimo</span></a></li>
		<li  class=" menu-item-16118 menu-item menu-cristianesimo-e-monoteismi"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/cristianesimo-e-monoteismi"><span>Cristianesimo e monoteismi</span></a></li>
		<li  class=" menu-item-16117 menu-item menu-altre-religioni"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/altre-religioni"><span>Altre religioni</span></a></li>
		<li  class=" menu-item-16195 menu-item menu-religione-comparata"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/religione-comparata"><span>Religione comparata</span></a></li>
		<li  class=" menu-item-16225 menu-item menu-studi-religiosi"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/studi-religiosi"><span>Studi religiosi</span></a></li>
		<li  class=" menu-item-16226 menu-item menu-studiosi-di-religioni"><a href="https://www.centrostudilaruna.it/sezioni/temi/religione/studiosi-di-religioni"><span>Studiosi di religioni</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16102 menu-item menu-letteratura"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura"><span>Letteratura</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16183 menu-item menu-letteratura-italiana"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-italiana"><span>Letteratura italiana</span></a></li>
		<li  class=" menu-item-16180 menu-item menu-letteratura-francese"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-francese"><span>Letteratura francese</span></a></li>
		<li  class=" menu-item-16185 menu-item menu-letteratura-tedesca"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-tedesca-letteratura-temi-sezioni"><span>Letteratura tedesca</span></a></li>
		<li  class=" menu-item-16182 menu-item menu-letteratura-inglese-e-nordamericana"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-inglese-e-nordamericana"><span>Letteratura inglese e nordamericana</span></a></li>
		<li  class=" menu-item-16181 menu-item menu-letteratura-iberica-e-sudamericana"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-iberica-e-sudamericana"><span>Letteratura iberica e sudamericana</span></a></li>
		<li  class=" menu-item-16188 menu-item menu-letterature-scandinave-e-slave"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-scandinave-e-slave"><span>Letterature scandinave e slave</span></a></li>
		<li  class=" menu-item-16187 menu-item menu-letterature-asiatiche"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-asiatiche"><span>Letterature asiatiche</span></a></li>
		<li  class=" menu-item-16186 menu-item menu-letterature-antiche"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-antiche"><span>Letterature antiche</span></a></li>
		<li  class=" menu-item-16184 menu-item menu-letteratura-medievale"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-medievale"><span>Letteratura medievale</span></a></li>
		<li  class=" menu-item-16224 menu-item menu-studi-letterari"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/studi-letterari"><span>Studi letterari</span></a></li>
		<li  class=" menu-item-16189 menu-item menu-racconti"><a href="https://www.centrostudilaruna.it/sezioni/temi/letteratura/racconti-letteratura-temi-sezioni"><span>Racconti</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16149 menu-item menu-fantastico"><a href="https://www.centrostudilaruna.it/sezioni/temi/fantastico"><span>Fantastico</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16145 menu-item menu-articoli-sul-fantastico-in-generale"><a href="https://www.centrostudilaruna.it/sezioni/temi/fantastico/articoli-sul-fantastico-in-generale"><span>Articoli sul fantastico in generale</span></a></li>
		<li  class=" menu-item-16203 menu-item menu-recensioni-di-libri-e-film-di-genere-fantastico"><a href="https://www.centrostudilaruna.it/sezioni/temi/fantastico/recensioni-di-libri-e-film-di-genere-fantastico"><span>Recensioni di libri e film di genere fantastico</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16100 menu-item menu-teiwaz"><a href="https://www.centrostudilaruna.it/sezioni/temi/teiwaz"><span>Teiwaz</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16106 menu-item menu-larco-e-la-clava"><a href="https://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava"><span>L&#8217;arco e la clava</span></a></li>
		<li  class=" menu-item-16107 menu-item menu-orientamenti"><a href="https://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti"><span>Orientamenti</span></a></li>
	</ul>
</li>
	<li  class=" menu-item-16179 menu-item menu-rivoluzione-conservatrice"><a href="https://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice"><span>Rivoluzione conservatrice</span></a></li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16103 menu-item menu-centro-studi-la-runa-online"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online"><span>Centro Studi La Runa online</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16129 menu-item menu-arte"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/arte"><span>Arte</span></a></li>
		<li  class=" menu-item-16130 menu-item menu-cinema"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/cinema-centro-studi-la-runa-online-temi-sezioni"><span>Cinema</span></a></li>
		<li  class=" menu-item-16131 menu-item menu-filosofia"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/filosofia"><span>Filosofia</span></a></li>
		<li  class=" menu-item-16205 menu-item menu-scienze"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/scienze"><span>Scienze</span></a></li>
		<li  class=" menu-item-16228 menu-item menu-varia"><a href="https://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia"><span>Varia</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16213 menu-item menu-tradizione-solare"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare"><span>Tradizione solare</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16153 menu-item menu-esercizi-di-formazione"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esercizi-di-formazione"><span>Esercizi di formazione</span></a></li>
		<li  class=" menu-item-16154 menu-item menu-esperienze-del-corso-dellanno"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esperienze-del-corso-dellanno"><span>Esperienze del corso dell&#8217;anno</span></a></li>
		<li  class=" menu-item-16150 menu-item menu-corpo-anima-spirito"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/corpo-anima-spirito"><span>Corpo &#8211; Anima &#8211; Spirito</span></a></li>
		<li  class=" menu-item-16151 menu-item menu-coscienza-di-sogno"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/coscienza-di-sogno"><span>Coscienza di sogno</span></a></li>
		<li  class=" menu-item-16152 menu-item menu-eros"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/eros"><span>Eros</span></a></li>
		<li  class=" menu-item-16155 menu-item menu-etica"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/etica"><span>Etica</span></a></li>
		<li  class=" menu-item-16156 menu-item menu-formazione-del-destino"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/formazione-del-destino"><span>Formazione del destino</span></a></li>
		<li  class=" menu-item-16157 menu-item menu-forze-del-cosmo"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/forze-del-cosmo"><span>Forze del cosmo</span></a></li>
		<li  class=" menu-item-16164 menu-item menu-i-centri-vitali-delluomo-chakra"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/i-centri-vitali-delluomo-chakra"><span>I centri vitali dell&#8217;uomo: Chakra</span></a></li>
		<li  class=" menu-item-16214 menu-item menu-spiriti-dei-popoli-e-delle-civilta"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/spiriti-dei-popoli-e-delle-civilta"><span>Spiriti dei popoli e delle civiltà</span></a></li>
		<li  class=" menu-item-16165 menu-item menu-ritmi-di-crescita-umana"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/ritmi-di-crescita-umana"><span>Ritmi di crescita umana</span></a></li>
		<li  class=" menu-item-16215 menu-item menu-vivi-e-morti"><a href="https://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/vivi-e-morti"><span>Vivi e morti</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-16218 menu-item menu-storia"><a href="https://www.centrostudilaruna.it/sezioni/storia"><span>Storia</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16170 menu-item menu-indoeuropei"><a href="https://www.centrostudilaruna.it/sezioni/storia/indoeuropei"><span>Indoeuropei</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16146 menu-item menu-articoli-sul-tema-indoeuropeo-in-generale"><a href="https://www.centrostudilaruna.it/sezioni/storia/indoeuropei/articoli-sul-tema-indoeuropeo-in-generale"><span>Articoli sul tema indoeuropeo in generale</span></a></li>
		<li  class=" menu-item-16204 menu-item menu-recensioni-di-libri-sul-tema-indoeuropeo"><a href="https://www.centrostudilaruna.it/sezioni/storia/indoeuropei/recensioni-di-libri-sul-tema-indoeuropeo"><span>Recensioni di libri sul tema indoeuropeo</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16105 menu-item menu-storia-antica"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica"><span>Storia antica</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16120 menu-item menu-antica-grecia"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/antica-grecia"><span>Antica Grecia</span></a></li>
		<li  class=" menu-item-16191 menu-item menu-roma-e-gli-italici"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/roma-e-gli-italici"><span>Roma e gli Italici</span></a></li>
		<li  class=" menu-item-16147 menu-item menu-celti"><a href="https://www.centrostudilaruna.it/sezioni/storia/celti"><span>Celti</span></a>
		<ul class="sub-menu sf-dropdown-menu dropdown">
			<li  class=" menu-item-16124 menu-item menu-archeologia-e-storia-antica"><a href="https://www.centrostudilaruna.it/sezioni/storia/celti/archeologia-e-storia-antica"><span>Archeologia e storia antica</span></a></li>
			<li  class=" menu-item-16200 menu-item menu-mitologia-folklore-e-letteratura"><a href="https://www.centrostudilaruna.it/sezioni/storia/celti/mitologia-folklore-e-letteratura"><span>Mitologia, folklore e letteratura</span></a></li>
			<li  class=" menu-item-16201 menu-item menu-musica-celtica"><a href="https://www.centrostudilaruna.it/sezioni/storia/celti/musica-celtica"><span>Musica celtica</span></a></li>
			<li  class=" menu-item-16125 menu-item menu-i-celti-nei-secoli-e-il-celtismo-contemporaneo"><a href="https://www.centrostudilaruna.it/sezioni/storia/celti/i-celti-nei-secoli-e-il-celtismo-contemporaneo"><span>I Celti nei secoli e il celtismo contemporaneo</span></a></li>
		</ul>
</li>
		<li  class=" menu-item-16121 menu-item menu-europa"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/europa"><span>Europa</span></a></li>
		<li  class=" menu-item-16190 menu-item menu-medio-e-vicino-oriente"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/medio-e-vicino-oriente"><span>Medio e vicino Oriente</span></a></li>
		<li  class=" menu-item-16119 menu-item menu-altri-continenti"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/altri-continenti"><span>Altri continenti</span></a></li>
		<li  class=" menu-item-16223 menu-item menu-storia-antica-in-generale"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-antica/storia-antica-in-generale"><span>Storia antica in generale</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16171 menu-item menu-medioevo"><a href="https://www.centrostudilaruna.it/sezioni/storia/medioevo"><span>Medioevo</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16128 menu-item menu-civilta-medievale"><a href="https://www.centrostudilaruna.it/sezioni/storia/medioevo/civilta-medievale"><span>Civiltà medievale</span></a></li>
		<li  class=" menu-item-16227 menu-item menu-uomini-del-medioevo"><a href="https://www.centrostudilaruna.it/sezioni/storia/medioevo/uomini-del-medioevo"><span>Uomini del medioevo</span></a></li>
		<li  class=" menu-item-16127 menu-item menu-ciclo-del-graal"><a href="https://www.centrostudilaruna.it/sezioni/storia/medioevo/ciclo-del-graal"><span>Ciclo del Graal</span></a></li>
	</ul>
</li>
	<li  class=" menu-item-16222 menu-item menu-storia-moderna"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-moderna"><span>Storia moderna</span></a></li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16104 menu-item menu-storia-contemporanea"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea"><span>Storia contemporanea</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16109 menu-item menu-1900-1939"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1900-1939"><span>1900-1939</span></a></li>
		<li  class=" menu-item-16110 menu-item menu-1939-1945"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1939-1945"><span>1939-1945</span></a></li>
		<li  class=" menu-item-16202 menu-item menu-post-1945"><a href="https://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/post-1945"><span>Post 1945</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class=" current-post-ancestor sf-dropdown menu-item-has-children menu-item-16116 menu-item menu-autori"><a href="https://www.centrostudilaruna.it/sezioni/autori"><span>Autori</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16108 menu-item menu-julius-evola"><a href="https://www.centrostudilaruna.it/sezioni/autori/julius-evola"><span>Julius Evola</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16132 menu-item menu-articoli-di-julius-evola"><a href="https://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-di-julius-evola"><span>Articoli di Julius Evola</span></a></li>
		<li  class=" menu-item-16133 menu-item menu-articoli-su-julius-evola"><a href="https://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-su-julius-evola"><span>Articoli su Julius Evola</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16111 menu-item menu-adriano-romualdi"><a href="https://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi"><span>Adriano Romualdi</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16139 menu-item menu-bibliografia-di-e-su-adriano-romualdi"><a href="https://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/bibliografia-di-e-su-adriano-romualdi"><span>Bibliografia di e su Adriano Romualdi</span></a></li>
		<li  class=" menu-item-16137 menu-item menu-articoli-e-scritti-di-adriano-romualdi"><a href="https://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-e-scritti-di-adriano-romualdi"><span>Articoli e scritti di Adriano Romualdi</span></a></li>
		<li  class=" menu-item-16138 menu-item menu-articoli-su-adriano-romualdi"><a href="https://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-su-adriano-romualdi"><span>Articoli su Adriano Romualdi</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16112 menu-item menu-alfredo-cattabiani"><a href="https://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani"><span>Alfredo Cattabiani</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16140 menu-item menu-articoli-e-scritti-di-alfredo-cattabiani"><a href="https://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-e-scritti-di-alfredo-cattabiani"><span>Articoli e scritti di Alfredo Cattabiani</span></a></li>
		<li  class=" menu-item-16141 menu-item menu-articoli-su-alfredo-cattabiani"><a href="https://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-su-alfredo-cattabiani"><span>Articoli su Alfredo Cattabiani</span></a></li>
		<li  class=" menu-item-16142 menu-item menu-eventi-legati-ad-alfredo-cattabiani"><a href="https://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/eventi-legati-ad-alfredo-cattabiani"><span>Eventi legati ad Alfredo Cattabiani</span></a></li>
	</ul>
</li>
	<li  class=" menu-item-16114 menu-item menu-friedrich-nietzsche"><a href="https://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche"><span>Friedrich Nietzsche</span></a></li>
	<li  class=" current-post-ancestor current-menu-parent current-post-parent menu-item-16113 menu-item menu-ernst-junger"><a href="https://www.centrostudilaruna.it/sezioni/autori/ernst-junger"><span>Ernst Jünger</span></a></li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16174 menu-item menu-mircea-eliade"><a href="https://www.centrostudilaruna.it/sezioni/autori/mircea-eliade"><span>Mircea Eliade</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16136 menu-item menu-bibliografia-di-mircea-eliade"><a href="https://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/bibliografia-di-mircea-eliade"><span>Bibliografia di Mircea Eliade</span></a></li>
		<li  class=" menu-item-16134 menu-item menu-articoli-di-mircea-eliade"><a href="https://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-di-mircea-eliade"><span>Articoli di Mircea Eliade</span></a></li>
		<li  class=" menu-item-16135 menu-item menu-articoli-su-mircea-eliade"><a href="https://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-su-mircea-eliade"><span>Articoli su Mircea Eliade</span></a></li>
	</ul>
</li>
	<li  class=" sf-dropdown-submenu menu-item-has-children menu-item-16173 menu-item menu-knut-hamsun"><a href="https://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun"><span>Knut Hamsun</span></a>
	<ul class="sub-menu sf-dropdown-menu dropdown">
		<li  class=" menu-item-16144 menu-item menu-bibliografia-di-knut-hamsun"><a href="https://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/bibliografia-di-knut-hamsun"><span>Bibliografia di Knut Hamsun</span></a></li>
		<li  class=" menu-item-16206 menu-item menu-scritti-di-knut-hamsun"><a href="https://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/scritti-di-knut-hamsun"><span>Scritti di Knut Hamsun</span></a></li>
		<li  class=" menu-item-16143 menu-item menu-articoli-su-knut-hamsun"><a href="https://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/articoli-su-knut-hamsun"><span>Articoli su Knut Hamsun</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class=" current-post-ancestor sf-dropdown menu-item-has-children menu-item-16159 menu-item menu-lingue"><a href="https://www.centrostudilaruna.it/lingue"><span>Lingue</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" current-post-ancestor current-menu-parent current-post-parent menu-item-16161 menu-item menu-italiano"><a href="https://www.centrostudilaruna.it/lingue/italiano"><span>Italiano</span></a></li>
	<li  class=" menu-item-16158 menu-item menu-francese"><a href="https://www.centrostudilaruna.it/lingue/francese"><span>Francese</span></a></li>
	<li  class=" menu-item-16217 menu-item menu-tedesco"><a href="https://www.centrostudilaruna.it/lingue/tedesco"><span>Tedesco</span></a></li>
	<li  class=" menu-item-16160 menu-item menu-inglese"><a href="https://www.centrostudilaruna.it/lingue/inglese"><span>Inglese</span></a></li>
	<li  class=" menu-item-16216 menu-item menu-spagnolo"><a href="https://www.centrostudilaruna.it/lingue/spagnolo"><span>Spagnolo</span></a></li>
	<li  class=" menu-item-16162 menu-item menu-portoghese"><a href="https://www.centrostudilaruna.it/lingue/portoghese"><span>Portoghese</span></a></li>
	<li  class=" menu-item-16163 menu-item menu-russo"><a href="https://www.centrostudilaruna.it/lingue/russo"><span>Russo</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-15663 menu-item menu-info"><a href="https://www.centrostudilaruna.it/info"><span>Info</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-15657 menu-item menu-cookie"><a href="https://www.centrostudilaruna.it/cookie"><span>Cookie</span></a></li>
	<li  class=" menu-item-15658 menu-item menu-f-a-q"><a href="https://www.centrostudilaruna.it/faq"><span>F.A.Q.</span></a></li>
	<li  class=" menu-item-15665 menu-item menu-libri"><a href="https://www.centrostudilaruna.it/libri"><span>Libri</span></a></li>
	<li  class=" menu-item-15666 menu-item menu-algiza"><a href="https://www.centrostudilaruna.it/algiza"><span>Algiza</span></a></li>
</ul>
</li>
<li  class=" sf-dropdown menu-item-has-children menu-item-15667 menu-item menu-sito"><a href="https://www.centrostudilaruna.it/sito"><span>Sito</span></a>
<ul class="sub-menu sf-dropdown-menu dropdown">
	<li  class=" menu-item-15660 menu-item menu-abbonamento"><a href="https://www.centrostudilaruna.it/abbonamento"><span>Abbonamento</span></a></li>
	<li  class=" menu-item-15664 menu-item menu-banner"><a href="https://www.centrostudilaruna.it/banner"><span>Banner</span></a></li>
</ul>
</li>
<li  class=" menu-item-15662 menu-item menu-autori-del-sito"><a href="https://www.centrostudilaruna.it/autori"><span>Autori del sito</span></a></li>
<li  class=" menu-item-15659 menu-item menu-contatti"><a href="https://www.centrostudilaruna.it/contatti"><span>Contatti</span></a></li>
           </ul>				</nav>
							</div> <!-- Close kad-header-right -->       
		</div> <!-- Close Row -->
			</div> <!-- Close Container -->
	</header>
	<div class="wrap clearfix contentclass hfeed" role="document">

			<div id="content" class="container">
	<div id="post-19499" class="row single-article">
		<div class="main col-lg-9 col-md-8" id="ktmain" role="main">
							<article class="kt_no_post_header_content post-19499 post type-post status-publish format-standard has-post-thumbnail hentry category-ernst-junger category-italiano tag-ernst-junger tag-marguerite-yourcenaur tag-mediterraneo tag-sardegna tag-viaggio">
						<div class="postmeta updated color_gray">
		<div class="postdate bg-lightgray headerfont">
			<meta itemprop="datePublished" content="2021-11-17T18:18:24+01:00">
			<span class="postday">17</span>
			Nov 2021		</div>
	</div>
						<header>
					<h1 class="entry-title">Jünger e la Grande Madre. Meditazioni mediterranee</h1><div class="subhead">
			<span class="postauthortop author vcard">
			<i class="icon-user2"></i>
			di 			<span itemprop="author"><a href="https://www.centrostudilaruna.it/author/giovanni-sessa" class="fn" rel="author">Giovanni Sessa</a></span>
			<span class="virtue-meta-divider post-author-divider"> | </span>
		</span>
				<span class="postedintop">
			<i class="icon-drawer"></i>
			postato in: <a href="https://www.centrostudilaruna.it/sezioni/autori/ernst-junger" rel="category tag">Ernst Jünger</a>, <a href="https://www.centrostudilaruna.it/lingue/italiano" rel="category tag">Italiano</a>		</span>
		<span class="virtue-meta-divider post-category-divider kad-hidepostedin"> | </span>
				<span class="postcommentscount">
			<a href="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html#virtue_comments">
				<i class="icon-bubbles"></i>
				0			</a>
		</span>
		</div>
					</header>
					<div class="entry-content clearfix" itemprop="articleBody">
						<p style="text-align: justify;"><a href="https://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a>, insigne rappresentante della <a href="https://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a> tedesca, è stato scrittore di vaglia, diagnosta del moderno, illuminato interprete della Tecnica e profeta di un Nuovo Inizio. Nella sua sterminata produzione letteraria, un posto di rilievo rivestono i diari di viaggio. In essi, l’autore ha dato, sotto il profilo stilistico, il meglio di sé, per il tratto elegante della prosa e per la non comune capacità di affabulare il lettore. Lo conferma il volume, Ernst Jünger, <a href="https://www.ibs.it/grande-madre-meditazioni-mediterranee-libro-ernst-junger/e/9788893662284"><em>La Grande madre. Meditazioni mediterranee</em></a>, curato da Mario Bosincu, comparso nel catalogo de Le Lettere (pp. 209, euro 15,00). Il testo raccoglie i diari dei viaggi compiuti dallo scrittore, tra il 1955 e il 1975, nel Mediterraneo, che lo portarono in Sardegna, Spagna, Turchia, Creta, Egitto, Samo, e perfino nel Sinai.</p>
<p style="text-align: justify;"><a href="https://www.ibs.it/grande-madre-meditazioni-mediterranee-libro-ernst-junger/e/9788893662284"><img loading="lazy" class="alignright size-medium wp-image-19500" src="https://www.centrostudilaruna.it/wp-content/uploads/la-grande-madre-213x300.jpg" alt="" width="213" height="300" srcset="https://www.centrostudilaruna.it/wp-content/uploads/la-grande-madre-213x300.jpg 213w, https://www.centrostudilaruna.it/wp-content/uploads/la-grande-madre.jpg 600w" sizes="(max-width: 213px) 100vw, 213px" /></a>E’ bene aver contezza di quanto, in merito al senso del viaggiare, ebbe a scrivere Marguerite Yourcenaur. La scrittrice affermò che, come un detenuto in attesa dell’esecuzione capitale è portato a compiere il giro della prigione in cui è rinchiuso, così gli uomini, animali davvero mortali in quanto consapevoli della fine che li attende, sono indotti al viaggio da tale tragica certezza. In tale prospettiva, gli umani con il viaggio completerebbero, <em>sic et simpliciter</em>, il giro della “cella” in cui sono costretti. L’affermazione della Youcenaur è forte, ha tratto gnostico. Jünger, di contro, è mosso da una visione totalmente divergente. Egli è animato da afflato neoplatonico, convinto che all’<em>homo symbolicus</em>, sia dato interpretare la natura in termini ierofanici. Nella molteplicità caleidoscopica del reale, Jünger individua i diversi volti dell’Uno. Nelle sue pagine, il viaggio diviene strumento catartico: attraverso lo spostamento nello spazio (che è sempre anche moto nel tempo), di fronte a reperti archeologici e alle meraviglie o al <em>terrifico</em> che alberga nella <em>physis</em>, ci liberiamo dell’accessorio che la <em>ratio</em> moderna ha costruito. Tornati all’essenziale che ci costituisce, ci scopriamo nuovi, sempre <em>in fieri</em>, aperti alle <em>potestates</em> del cosmo.</p>
<p style="text-align: justify;">I diari di viaggio nel Mediterraneo sono, in particolare, il resoconto dell’incontro jüngeriano con l’energia anteica, con la Terra quale riferimento imprescindibile delle civiltà sorte lungo le sponde del <em>Mare</em> <em>Nostrum</em>. Tale potenza torna a far sentire la sua voce nei diari e, per il suo recupero, l’intellettuale tedesco, con <a href="https://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Eliade</a>, fondò la rivista <em>Antaios</em>, sulla quale scrisse <a href="https://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Evola</a>. Nel paesaggio dionisiaco del Mediterraneo, nei meriggi panici, mirabilmente presentati da Jünger, il lettore ri-scopre il legame indissolubile dell’uomo con la Grande Madre, e tornato a Lei, nell’“attimo immenso” della contemplazione, vive l’eterno. Non è casuale che in tema venga citato Angelo Silesius: «<em>Colui per il quale il tempo è come l’eternità/ e l’eternità come il tempo/ è liberato da ogni sofferenza</em>» (p. 101). Tale la liberazione è possibile in quanto: «<em>ciò che è senza tempo non ci è estraneo. Proveniamo da esso e andiamo verso di esso: ci accompagna lungo il viaggio come il solo bagaglio che non può andare smarrito</em>» (p. 199).</p>
<p style="text-align: justify;"><img loading="lazy" class="alignleft size-medium wp-image-19501" src="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-300x293.jpg" alt="" width="300" height="293" srcset="https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-300x293.jpg 300w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-768x751.jpg 768w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-728x712.jpg 728w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-364x356.jpg 364w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-520x508.jpg 520w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947-260x254.jpg 260w, https://www.centrostudilaruna.it/wp-content/uploads/Ernst-Juenger-mit-Siamkatze-Foto-1947.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />In <em>La Grande Madre</em>, Jünger, tra i molteplici debiti culturali contratti durante un’intensa esistenza di studioso, salda quello con Bachofen. Lo si evince fin dalle prime battute del diario sardo del 1955. Descrivendo l’estasi provata durante un bagno ristoratore a Capo Carbonara, nei pressi di Villasimius, dove le acque dolci del Rio Campus sfociano in quelle salmastre del mare, così esclama: «<em>Provai un immenso piacere e ringraziai la mia seconda Grande Madre, il Mediterraneo</em>» (p. 72). Acque primigenie e Terra, grembo originario, divengono per lo scrittore <a href="https://www.centrostudilaruna.it/sezioni/temi/simboli/">simboli</a> di vita, morte e rinascita. Tale ciclo cosmico è ben simbolizzato in questa notazione, trascritta a margine della visita al cimitero di Carloforte, da cui si rileva dal rapporto tomba-fiore, quello tra morte e <em>incipit vita nova</em>: «<em>La</em> paradisea liliastratum <em>era già per lo più sfiorita, mentre la sua più grande parente dal colore rosa era ancora visibile su alcune tombe</em>» (p. 81). Il nostro comprese l’inanità del progresso nel suo vagabondaggio sul Sinai. Nel diario annotò: «<em>Il progresso lineare […] si riduce […] al progredire della tecnica e non esercita alcuna influenza sul comportamento civile, l’arte, la morale</em>» (p. 180). Esso risulta inessenziale rispetto a ciò che conta, in senso eminente, per l’umanità.</p>
<p style="text-align: justify;">Si comprende da questa affermazione il tratto “zelota”, termine utilizzato dal prefatore nell’informata e organica introduzione, della visione del mondo di Jünger. Concezione antimoderna e contraria al moralismo borghese la sua, ancorata alla <em>kultur</em> che, all’inizio del secolo scorso, risultava pulsante in molte espressioni della produzione intellettuale. La contrapposizione jüngeriana alla <em>Zivilisation</em>, evidente nei diari di viaggio, era stata mutuata da Nietzsche e, soprattutto, da Spengler. Dall’autore del <a href="https://www.ibs.it/tramonto-dell-occidente-libro-oswald-spengler/e/9788830425583"><em>Tramonto</em></a>, il nostro trasse la valorizzazione del sacro che vive nella natura. All’elaborazione della sua visione post-romantica della realtà contribuirono, come opportunamente ricorda Bosincu, Schleiermacher e Rudolf Otto, di cui Jünger apprezzò l’esegesi del <em>numinoso</em>. Grazie alle loro intuizioni, durante il Primo conflitto mondiale, lo scrittore tedesco vide nel combattimento la possibilità, per chi se ne fosse fatto attivo interprete, di conseguire una rottura di livello atta ad aprire nuove prospettive ontologiche. Si sarebbe dovuto lasciare libero sfogo alle forze ctonie, in sequela con quanto, nella società civile, avrebbe dovuto realizzare l’<em>Arbeiter</em>.</p>
<p style="text-align: justify;">Jünger, in seguito, si avvicinò al cristianesimo. Da allora ritenne che il tellurismo dovesse essere, non represso, certo, ma raffrenato dal riferimento allo Spirito. Se inizialmente il ruolo dello scrittore avrebbe dovuto essere mito-poietico, volto a plasmare, sulla scorta del richiamo spengleriano al cesarismo, l’<em>homo totalitarius</em>, nei diari, lo scrittore assume per Jünger la funzione di mistagogo, il quale dovrebbe indurre il lettore ad attraversare i medesimi gradi “iniziatici” da lui vissuti durante il viaggio di “conoscenza”.</p>
<p style="text-align: justify;">I vagabondaggi mediterranei, in luoghi non soggiogati dai fuochi fatui della <em>mobilitazione totale</em>, si risolvono: «<em>in atti di resistenza volti a coltivare l’ “altro lato dell’uomo” […] la regione psichica […] in contatto con le forze sorgive dell’inconscio e aperta alla trascendenza</em>» (p. 65). Per chi scrive, il riferimento alla trascendenza rappresenta una <em>diminutio</em> delle posizioni jüngeriane. L’incontro con la <em>physis</em> è liberatorio, a nostro parere, per il fatto che essa, stoicamente, è l’unica <em>trascendenza</em> che ci sovrasta. Nonostante tale divergenza, <em>La Grande Madre</em> rimane libro illuminante, che vivamente consigliamo.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html" data-a2a-title="Jünger e la Grande Madre. Meditazioni mediterranee"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html&amp;linkname=J%C3%BCnger%20e%20la%20Grande%20Madre.%20Meditazioni%20mediterranee" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html&amp;linkname=J%C3%BCnger%20e%20la%20Grande%20Madre.%20Meditazioni%20mediterranee" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html&amp;linkname=J%C3%BCnger%20e%20la%20Grande%20Madre.%20Meditazioni%20mediterranee" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div>
					<footer class="single-footer">
						<span class="posttags"><i class="icon-tag"></i><a href="https://www.centrostudilaruna.it/tag/ernst-junger" rel="tag">Ernst Jünger</a>, <a href="https://www.centrostudilaruna.it/tag/marguerite-yourcenaur" rel="tag">Marguerite Yourcenaur</a>, <a href="https://www.centrostudilaruna.it/tag/mediterraneo" rel="tag">Mediterraneo</a>, <a href="https://www.centrostudilaruna.it/tag/sardegna" rel="tag">Sardegna</a>, <a href="https://www.centrostudilaruna.it/tag/viaggio" rel="tag">viaggio</a></span><meta itemprop="dateModified" content="2021-11-17T18:18:24+01:00"><meta itemscope itemprop="mainEntityOfPage" content="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html" itemType="https://schema.org/WebPage" itemid="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Centro Studi La Runa"></div>					</footer>
				</article>
				<div class="author-box">
	<ul class="nav nav-tabs" id="authorTab">
		<li class="active">
			<a href="#about">
				Circa l&#039;autore				</a>
		</li>
		<li>
			<a href="#latest">
				Messaggio più recente				</a>
		</li>
	</ul>

	<div class="tab-content postclass">
		<div class="tab-pane clearfix active" id="about">
			<div class="author-profile vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=160&#038;d=blank&#038;r=g 2x' class='avatar pull-left media-object avatar-80 photo' height='80' width='80' loading='lazy'/>				<div class="author-follow"><span class="followtext">Segui Giovanni Sessa:</span>
									</div><!--Author Follow-->

				<h5 class="author-name"><a href="https://www.centrostudilaruna.it/author/giovanni-sessa" title="Articoli scritti da Giovanni Sessa" rel="author">Giovanni Sessa</a></h5>
								<div class="author-description author-bio">
					Giovanni Sessa è nato a Milano nel 1957 e insegna filosofia e storia nei licei. Suoi scritti sono comparsi su riviste e quotidiani, nonché in volumi collettanei ed Atti di Convegni di studio. Ha pubblicato le monografie <em>Oltre la persuasione. Saggio su Carlo Michelstaedter</em> (Roma 2008) e <em>La meraviglia del nulla. Vita e filosofia di Andrea Emo</em> (Milano 2014). E' segretario della Scuola Romana di Filosofia Politica, collaboratore della Fondazione Evola e portavoce del movimento di pensiero "Per una nuova oggettività".				</div>
			</div>
		</div><!--pane-->
		<div class="tab-pane clearfix" id="latest">
			<div class="author-latestposts">
				<img alt='' src='https://secure.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=160&#038;d=blank&#038;r=g 2x' class='avatar pull-left media-object avatar-80 photo' height='80' width='80' loading='lazy'/>				<h5>Ultimi messaggi <a href="https://www.centrostudilaruna.it/author/giovanni-sessa" title="Articoli scritti da Giovanni Sessa" rel="author">Giovanni Sessa</a></h5>
				<ul>
										<li>
							<a href="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html">Jünger e la Grande Madre. Meditazioni mediterranee</a><span class="recentpost-date"> - Novembre 17, 2021</span>
						</li>
											<li>
							<a href="https://www.centrostudilaruna.it/reghini-e-cornelio-agrippa.html">Reghini e Cornelio Agrippa</a><span class="recentpost-date"> - Novembre 9, 2021</span>
						</li>
											<li>
							<a href="https://www.centrostudilaruna.it/intellettuale-e-gentiluomo-i-sessantanni-di-attivita-letteraria-di-gianfranco-de-turris.html">Intellettuale e gentiluomo. I sessant’anni di attività letteraria di Gianfranco de Turris</a><span class="recentpost-date"> - Novembre 3, 2021</span>
						</li>
									</ul>
			</div><!--Latest Post -->
		</div><!--Latest pane -->
	</div><!--Tab content -->
</div><!--Author Box -->
<div id="virtue_comments"></div>	<section id="respond-container">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/junger-e-la-grande-madre-meditazioni-mediterranee.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=junger-e-la-grande-madre-meditazioni-mediterranee#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.centrostudilaruna.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="row"><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='19499' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50cababeeb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="195"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</section><!-- /#respond -->
		</div>
<aside id="ktsidebar" class="col-lg-3 col-md-4 kad-sidebar" role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
	<div class="sidebar">
		<section id="block-2" class="widget-1 widget-first widget widget_block widget_search"><div class="widget-inner"><form role="search" method="get" action="https://www.centrostudilaruna.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button ">Cerca</button></div></form></div></section><section id="bwp_gallery_slideshow-2" class="widget-2 widget bwp_gallery_slideshow"><div class="widget-inner"><style id="bwg-style-0">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</style>    <div id="bwg_container1_0"
         class="bwg_container bwg_thumbnail bwg_slideshow"
         data-right-click-protection="0"
         data-bwg="0"
         data-gallery-type="slideshow"
         data-current-url="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=junger-e-la-grande-madre-meditazioni-mediterranee"
         data-lightbox-url="https://www.centrostudilaruna.it/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=asc&#038;current_url=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Djunger-e-la-grande-madre-meditazioni-mediterranee"
         data-gallery-id="1"
         data-popup-width="800"
         data-popup-height="500"
         data-is-album="gallery"
         data-buttons-position="bottom">
      <div id="bwg_container2_0">
             <div id="ajax_loading_0" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_0" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_0"
              class="bwg-hidden"
              method="post"
              action="#"
              data-current="0"
              data-shortcode-id="0"
              data-gallery-type="slideshow"
              data-gallery-id="1"
              data-tag="0"
              data-album-id="0"
              data-theme-id="1"
              data-ajax-url="https://www.centrostudilaruna.it/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_0" class="bwg-background bwg-background-0">
              <div class="bwg_slideshow_image_wrap_0 bwg-slideshow-images-wrapper bwg-container"
       data-bwg="0"
       data-lightbox-url="https://www.centrostudilaruna.it/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=1&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=asc&#038;current_url=https%3A%2F%2Fwww.centrostudilaruna.it%2Fjunger-e-la-grande-madre-meditazioni-mediterranee.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Djunger-e-la-grande-madre-meditazioni-mediterranee">
          <div class="bwg_slideshow_dots_container_0">
        <div class="bwg_slideshow_dots_thumbnails_0">
                      <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', '', '', 0)" image_id="68" image_key="0"></span>
                        <span id="bwg_dots_1_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', '', '', 0)" image_id="66" image_key="1"></span>
                        <span id="bwg_dots_2_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', '', '', 0)" image_id="65" image_key="2"></span>
                        <span id="bwg_dots_3_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', '', '', 0)" image_id="64" image_key="3"></span>
                        <span id="bwg_dots_4_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '4', '', '', 0)" image_id="63" image_key="4"></span>
                        <span id="bwg_dots_5_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '5', '', '', 0)" image_id="62" image_key="5"></span>
                        <span id="bwg_dots_6_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '6', '', '', 0)" image_id="61" image_key="6"></span>
                        <span id="bwg_dots_7_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '7', '', '', 0)" image_id="60" image_key="7"></span>
                        <span id="bwg_dots_8_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '8', '', '', 0)" image_id="58" image_key="8"></span>
                        <span id="bwg_dots_9_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '9', '', '', 0)" image_id="57" image_key="9"></span>
                        <span id="bwg_dots_10_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '10', '', '', 0)" image_id="50" image_key="10"></span>
                        <span id="bwg_dots_11_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image(parseInt(jQuery('#bwg_current_image_key_0').val()), '11', '', '', 0)" image_id="3" image_key="11"></span>
                    </div>
      </div>
          <div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0" data-params='{&quot;bwg_source&quot;:&quot;slider&quot;,&quot;bwg_current_key&quot;:&quot;&quot;,&quot;bwg_transition_duration&quot;:750,&quot;bwg_trans_in_progress&quot;:false,&quot;data&quot;:[{&quot;id&quot;:&quot;68&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;Il-mistero-dell-occidente&quot;,&quot;image_url&quot;:&quot;\/Il-mistero-dell-occidente.jpg?bwg=1633426983&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/Il-mistero-dell-occidente.jpg?bwg=1633426983&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/mistero-dell-occidente-libro-julius-evola\/e\/9788875576585&quot;,&quot;date&quot;:&quot;2021-10-05 09:42:30&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;738&quot;,&quot;image_height&quot;:&quot;1200&quot;},{&quot;id&quot;:&quot;66&quot;,&quot;alt&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;la-strada-della-seta&quot;,&quot;image_url&quot;:&quot;\/la-strada-della-seta.jpg?bwg=1623680538&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/la-strada-della-seta.jpg?bwg=1623680538&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/strada-della-seta-libro-sven-hedin\/e\/9788885711891&quot;,&quot;date&quot;:&quot;2021-06-14 14:19:55&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;233&quot;,&quot;image_height&quot;:&quot;350&quot;},{&quot;id&quot;:&quot;65&quot;,&quot;alt&quot;:&quot;vandromme-drieu&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;vandromme-drieu&quot;,&quot;image_url&quot;:&quot;\/vandromme-drieu.jpg?bwg=1620117789&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/vandromme-drieu.jpg?bwg=1620117789&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/pierre-drieu-rochelle-libro-pol-vandromme\/e\/9788894807820&quot;,&quot;date&quot;:&quot;2021-05-04 08:42:44&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;221&quot;,&quot;image_height&quot;:&quot;350&quot;},{&quot;id&quot;:&quot;64&quot;,&quot;alt&quot;:&quot;71wYPm5dxeL&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;71wYPm5dxeL&quot;,&quot;image_url&quot;:&quot;\/71wYPm5dxeL.jpg?bwg=1617811063&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/71wYPm5dxeL.jpg?bwg=1617811063&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/eco-della-germania-segreta-si-libro-giovanni-sessa\/e\/9791280190017&quot;,&quot;date&quot;:&quot;2021-04-07 15:56:35&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;777&quot;,&quot;image_height&quot;:&quot;1200&quot;},{&quot;id&quot;:&quot;63&quot;,&quot;alt&quot;:&quot;culianu&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;culianu&quot;,&quot;image_url&quot;:&quot;\/culianu.jpg?bwg=1617810936&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/culianu.jpg?bwg=1617810936&quot;,&quot;redirect_url&quot;:&quot;http:\/\/www.bietti.it\/attivita\/prevendita-ioan-petru-culianu-argonauta-della-quarta-dimensione\/&quot;,&quot;date&quot;:&quot;2021-04-07 15:53:23&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;848&quot;,&quot;image_height&quot;:&quot;1200&quot;},{&quot;id&quot;:&quot;62&quot;,&quot;alt&quot;:&quot;Gianfranco-de-Turris-Qualcosa-daltro&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;PNG&quot;,&quot;filename&quot;:&quot;Gianfranco-de-Turris-Qualcosa-daltro&quot;,&quot;image_url&quot;:&quot;\/Gianfranco-de-Turris-Qualcosa-daltro.png?bwg=1617810936&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/Gianfranco-de-Turris-Qualcosa-daltro.png?bwg=1617810936&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/qualcosa-d-altro-racconti-1986-libro-gianfranco-de-turris\/e\/9788882484484&quot;,&quot;date&quot;:&quot;2021-04-07 15:54:37&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;462&quot;,&quot;image_height&quot;:&quot;730&quot;},{&quot;id&quot;:&quot;61&quot;,&quot;alt&quot;:&quot;teofania&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;teofania&quot;,&quot;image_url&quot;:&quot;\/teofania.jpg?bwg=1614588679&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/teofania.jpg?bwg=1614588679&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/teofania-spirito-della-religione-greca-libro-walter-friedrich-otto\/e\/9788845934919&quot;,&quot;date&quot;:&quot;2021-03-01 08:49:20&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;462&quot;,&quot;image_height&quot;:&quot;774&quot;},{&quot;id&quot;:&quot;60&quot;,&quot;alt&quot;:&quot;il-ritorno-del-barone-immaginario&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;il-ritorno-del-barone-immaginario&quot;,&quot;image_url&quot;:&quot;\/il-ritorno-del-barone-immaginario.jpg?bwg=1614588679&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/il-ritorno-del-barone-immaginario.jpg?bwg=1614588679&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/ritorno-del-barone-immaginario-libro-vari\/e\/9788899564780&quot;,&quot;date&quot;:&quot;2021-03-01 08:49:20&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;500&quot;,&quot;image_height&quot;:&quot;699&quot;},{&quot;id&quot;:&quot;58&quot;,&quot;alt&quot;:&quot;sulle-tracce-di-kim&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;sulle-tracce-di-kim&quot;,&quot;image_url&quot;:&quot;\/sulle-tracce-di-kim.jpg?bwg=1614588679&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/sulle-tracce-di-kim.jpg?bwg=1614588679&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/sulle-tracce-di-kim-grande-libro-peter-hopkirk\/e\/9788896986288&quot;,&quot;date&quot;:&quot;2021-03-01 08:49:20&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;539&quot;,&quot;image_height&quot;:&quot;774&quot;},{&quot;id&quot;:&quot;57&quot;,&quot;alt&quot;:&quot;preistoria-e-storia-delle-regioni-di-italia&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;preistoria-e-storia-delle-regioni-di-italia&quot;,&quot;image_url&quot;:&quot;\/preistoria-e-storia-delle-regioni-di-italia.jpg?bwg=1606125685&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/preistoria-e-storia-delle-regioni-di-italia.jpg?bwg=1606125685&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/preistoria-storia-della-regioni-d-libro-giacomo-devoto-gianna-g-buti\/e\/9791280123008&quot;,&quot;date&quot;:&quot;2020-11-23 10:00:59&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;221&quot;,&quot;image_height&quot;:&quot;327&quot;},{&quot;id&quot;:&quot;50&quot;,&quot;alt&quot;:&quot;la-gioventu-chiama-gli-dei-al-risveglio&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;JPG&quot;,&quot;filename&quot;:&quot;la-gioventu-chiama-gli-dei-al-risveglio&quot;,&quot;image_url&quot;:&quot;\/la-gioventu-chiama-gli-dei-al-risveglio.jpg?bwg=1599666405&quot;,&quot;thumb_url&quot;:&quot;\/thumb\/la-gioventu-chiama-gli-dei-al-risveglio.jpg?bwg=1599666405&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https:\/\/www.ibs.it\/gioventu-chiama-dei-al-risveglio-libro-gottfried-benn\/e\/9788898672639&quot;,&quot;date&quot;:&quot;2020-09-09 15:46:15&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;338&quot;,&quot;image_height&quot;:&quot;500&quot;},{&quot;id&quot;:&quot;3&quot;,&quot;alt&quot;:&quot;le-scuderie-dell-occidente&quot;,&quot;description&quot;:&quot;&quot;,&quot;filetype&quot;:&quot;jpg&quot;,&quot;filename&quot;:&quot;le-scuderie-dell-occidente&quot;,&quot;image_url&quot;:&quot;\/imported_from_media_libray\/le-scuderie-dell-occidente.jpg?bwg=1588668962&quot;,&quot;thumb_url&quot;:&quot;\/imported_from_media_libray\/thumb\/le-scuderie-dell-occidente.jpg?bwg=1588668962&quot;,&quot;redirect_url&quot;:&quot;https:\/\/clk.tradedoubler.com\/click?p=217249&amp;a=915108&amp;url=https%3A%2F%2Fwww.ibs.it%2Fscuderie-dell-occidente-trattato-di-libro-jean-cau%2Fe%2F9788894807752&quot;,&quot;date&quot;:&quot;2020-05-05 08:55:06&quot;,&quot;is_embed&quot;:false,&quot;is_embed_video&quot;:false,&quot;image_width&quot;:&quot;325&quot;,&quot;image_height&quot;:&quot;499&quot;}],&quot;width_or_height&quot;:&quot;width&quot;,&quot;filmstrip_thumb_margin_hor&quot;:2,&quot;left_or_top&quot;:&quot;left&quot;,&quot;outerWidth_or_outerHeight&quot;:&quot;outerWidth&quot;,&quot;enable_slideshow_shuffle&quot;:&quot;0&quot;,&quot;lightbox_filmstrip_thumb_border_width&quot;:&quot;1&quot;,&quot;thumb_click_action&quot;:&quot;open_lightbox&quot;,&quot;thumb_link_target&quot;:1,&quot;upload_url&quot;:&quot;https:\/\/www.centrostudilaruna.it\/wp-content\/uploads\/photo-gallery&quot;,&quot;preload_images&quot;:1,&quot;slideshow_effect&quot;:&quot;fade&quot;,&quot;enable_slideshow_filmstrip&quot;:0,&quot;event_stack&quot;:&quot;&quot;,&quot;preload_images_count&quot;:10,&quot;image_width&quot;:&quot;350&quot;,&quot;image_height&quot;:&quot;350&quot;,&quot;filmstrip_direction&quot;:&quot;horizontal&quot;,&quot;slideshow_filmstrip_width&quot;:0,&quot;slideshow_filmstrip_height&quot;:0,&quot;slideshow_play_pause_btn_size&quot;:&quot;35&quot;,&quot;watermark_type&quot;:90,&quot;watermark_height&quot;:90,&quot;watermark_font_size&quot;:20,&quot;slideshow_title_font_size&quot;:&quot;16&quot;,&quot;slideshow_description_font_size&quot;:&quot;14&quot;,&quot;bwg_playInterval&quot;:&quot;&quot;,&quot;slideshow_interval&quot;:3,&quot;image_right_click&quot;:0,&quot;enable_slideshow_autoplay&quot;:&quot;1&quot;,&quot;enable_slideshow_music&quot;:0,&quot;bwg_current_filmstrip_pos&quot;:0}'>
      <div class="bwg_slide_container_0">
        <div class="bwg_slide_bg_0">
          <div class="bwg_slider_0">
                            <span class="bwg_slideshow_image_spun_0" id="image_id_0_68">
                    <span class="bwg_slideshow_image_spun1_0">
                      <span class="bwg_slideshow_image_spun2_0">
                                                  <a  class="bwg-a bwg_lightbox" href="https://www.centrostudilaruna.it/wp-content/uploads/photo-gallery/Il-mistero-dell-occidente.jpg?bwg=1633426983" data-image-id="68" data-elementor-open-lightbox="no">
                          <img id="bwg_slideshow_image_0"
                               class="skip-lazy bwg_slide bwg_slideshow_image_0 "
                               src="https://www.centrostudilaruna.it/wp-content/uploads/photo-gallery/Il-mistero-dell-occidente.jpg?bwg=1633426983"
                               data-src="https://www.centrostudilaruna.it/wp-content/uploads/photo-gallery/Il-mistero-dell-occidente.jpg?bwg=1633426983"
                               image_id="68"
                               alt="" />
                          </a>
                                                </span>
                    </span>
                  </span>
                <span class="bwg_slideshow_image_second_spun_0">
                  </span>
                <input type="hidden" id="bwg_current_image_key_0" value="0" />
                          </div>
        </div>
      </div>
          </div>
      </div>
            </div>
        </form>
          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {
          background-color: #EEEEEE;
          opacity: 0.60;
          }
          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
        <input type="hidden" id="bwg_random_seed_0" value="2044150903">
                </div>
    </div>
    <script>
      if (document.readyState === 'complete') {
        if( typeof bwg_main_ready == 'function' ) {
          if ( jQuery("#bwg_container1_0").height() ) {
            bwg_main_ready(jQuery("#bwg_container1_0"));
          }
        }
      } else {
        document.addEventListener('DOMContentLoaded', function() {
          if( typeof bwg_main_ready == 'function' ) {
            if ( jQuery("#bwg_container1_0").height() ) {
             bwg_main_ready(jQuery("#bwg_container1_0"));
            }
          }
        });
      }
    </script>
    </div></section><section id="block-3" class="widget-3 widget widget_block"><div class="widget-inner"><div class="wp-block-group"><div class="wp-block-group__inner-container"><h2>Articoli recenti</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://www.centrostudilaruna.it/junger-e-la-grande-madre-meditazioni-mediterranee.html">Jünger e la Grande Madre. Meditazioni mediterranee</a></li>
<li><a href="https://www.centrostudilaruna.it/carl-schmitt-e-la-nozione-di-grossraum.html">Carl Schmitt e la nozione di Grossraum</a></li>
<li><a href="https://www.centrostudilaruna.it/reghini-e-cornelio-agrippa.html">Reghini e Cornelio Agrippa</a></li>
<li><a href="https://www.centrostudilaruna.it/sullinvisibile.html">Sull’Invisibile</a></li>
<li><a href="https://www.centrostudilaruna.it/germania-e-giappone.html">Germania e Giappone</a></li>
</ul></div></div></div></section><section id="block-4" class="widget-4 widget-last widget widget_block"><div class="widget-inner"><div class="wp-block-group"><div class="wp-block-group__inner-container"><h2>Commenti recenti</h2><ol class="wp-block-latest-comments"><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="http://viconzero.com">Valerio Jury Orlandi</a> su <a class="wp-block-latest-comments__comment-link" href="https://www.centrostudilaruna.it/il-bosone-di-higgs-la-crisi-irreversibile-della-fisica-moderna-e-le-ultime-tracce-di-una-scienza-sacra.html#comment-274250">Il bosone di Higgs, la crisi irreversibile della fisica moderna e le ultime tracce di una scienza sacra</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><a class="wp-block-latest-comments__comment-author" href="https://leblogdedanielmilan.wordpress.com/2021/11/12/evola-e-il-mistero-iperboreo-giovanni-sessa/">Evola e il mistero iperboreo | Giovanni Sessa &#8211; le blog de Daniel Milan</a> su <a class="wp-block-latest-comments__comment-link" href="https://www.centrostudilaruna.it/evola-e-il-mistero-iperboreo.html#comment-274197">Evola e il mistero iperboreo</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Michael</span> su <a class="wp-block-latest-comments__comment-link" href="https://www.centrostudilaruna.it/il-bosone-di-higgs-la-crisi-irreversibile-della-fisica-moderna-e-le-ultime-tracce-di-una-scienza-sacra.html#comment-274140">Il bosone di Higgs, la crisi irreversibile della fisica moderna e le ultime tracce di una scienza sacra</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">rosa maria</span> su <a class="wp-block-latest-comments__comment-link" href="https://www.centrostudilaruna.it/il-padrone-di-casa.html#comment-274093">Il padrone di casa</a></footer></article></li><li class="wp-block-latest-comments__comment"><article><footer class="wp-block-latest-comments__comment-meta"><span class="wp-block-latest-comments__comment-author">Rosa Rita La Marca</span> su <a class="wp-block-latest-comments__comment-link" href="https://www.centrostudilaruna.it/gender-lenigma-del-consenso.html#comment-274032">Gender: l’enigma del consenso</a></footer></article></li></ol></div></div></div></section>	</div><!-- /.sidebar -->
</aside><!-- /aside -->
			</div><!-- /.row-->
					</div><!-- /.content -->
	</div><!-- /.wrap -->
<footer id="containerfooter" class="footerclass">
  <div class="container">
  	<div class="row">
  								        						            </div> <!-- Row -->
                </div>
        <div class="footerbase">
        	<div class="container">
        		<div class="footercredits clearfix">
    		
		    				        	<p>&copy; 2021 Centro Studi La Runa - WordPress Theme by <a target="_blank" rel="nofollow noopener noreferrer" href="https://www.kadencewp.com/">Kadence WP</a></p>

    			</div><!-- credits -->
    		</div><!-- container -->
    </div><!-- footerbase -->
</footer>		</div><!--Wrapper-->
		<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/bootstrap-min.js?ver=4.10.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/plugins-min.js?ver=4.10.3' id='virtue_plugins-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/kt-sticky-min.js?ver=4.10.3' id='kadence-sticky-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/select-woo-min.js?ver=4.10.3' id='selectWoo-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/magnific-popup-min.js?ver=4.10.3' id='magnific-popup-js'></script>
<script type='text/javascript' id='virtue_lightbox-js-extra'>
/* <![CDATA[ */
var virtue_lightbox = {"loading":"Caricamento...","of":"%curr% di %total%","error":"L'immagine non pu\u00f2 essere caricata."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/virtue_lightbox-min.js?ver=4.10.3' id='virtue_lightbox-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='virtue_main-js-extra'>
/* <![CDATA[ */
var virtue_js = {"totop":"To Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-content/themes/virtue_premium/assets/js/min/main-min.js?ver=4.10.3' id='virtue_main-js'></script>
<script type='text/javascript' src='https://www.centrostudilaruna.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'78063817',post:'19499',tz:'1',srv:'www.centrostudilaruna.it'} ]);
	_stq.push([ 'clickTrackerInit', '78063817', '19499' ]);
</script>
	</body>
</html>