<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.centrostudilaruna.it/xmlrpc.php">

  <title>Profezie e previsioni per il XXI secolo | Fulvio Saggiomo</title>
<!-- Jetpack Site Verification Tags -->
<meta name="p:domain_verify" content="0321bcbc9d4b4372ac00d58266b433c0" />
<meta name="yandex-verification" content="1745a677495d6ca5" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[318,393] -->
<meta name="description"  content="La profezia è la visione di una serie di possibilità, un campo di probabilità che assume valori discreti differenti a seconda della direzione ad esso impressa dall&#039;agire umano." />

<meta name="keywords"  content="anticristo,arnold toynbee,kathekon,oswald spengler,profezia,profezie,rudolf steiner,soloviev,terza roma" />

<link rel="canonical" href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed" href="http://www.centrostudilaruna.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed dei commenti" href="http://www.centrostudilaruna.it/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Profezie e previsioni per il XXI secolo Feed dei commenti" href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.5 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-265164-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-265164-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.centrostudilaruna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.27' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'PT Serif', serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1600px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #1e73be; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #1e73be; }
}
        #footer-bottom { background-color: #ffffff; }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.27' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.centrostudilaruna.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.centrostudilaruna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centrostudilaruna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centrostudilaruna.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La migración latina' href='http://www.centrostudilaruna.it/la-migracion-latina.html' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p5hxXP-4je' />
<link rel="alternate" type="application/json+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="332027426976490"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" />
            <meta property="og:title" content="Profezie e previsioni per il XXI secolo" />
            <meta property="og:description" content="La profezia è la visione di una serie di possibilità, un campo di probabilità che assume valori discreti differenti a seconda della direzione ad esso impressa dall’agire umano." />
            <meta property="og:site_name" content="Centro Studi La Runa" />
            <meta property="og:image" content="http://www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="La profezia è la visione di una serie di possibilità, un campo di probabilità che assume valori discreti differenti a seconda della direzione ad esso impressa dall’agire umano." />
            <meta itemprop="image" content="http://www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png" />
            


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).

Usa questo campo per testare piccole porzioni di codice CSS. Ti raccomandiamo di agire sullo style.css di un tema child nel caso di personalizzazioni CSS corpose.
http//codex.wordpress.org/Child_Themes
*/

.site-description {
    font-size: 1em;
    color: #fff;
    color: rgba(0,0,0,.7);
}


.a2a_img, .a2a_svg {
    background-repeat: no-repeat;
    display: block;
    overflow: hidden;
		float: left;
    margin-bottom: 20px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-16568 single-format-standard wp-custom-logo col-2cr full-width header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-header" class="nav container-inner group"><li id="menu-item-15656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16097"><a href="http://www.centrostudilaruna.it/sezioni/temi/">Temi</a>
<ul class="sub-menu">
	<li id="menu-item-16098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16098"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">Simboli e simbologia</a>
	<ul class="sub-menu">
		<li id="menu-item-16122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16122"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/animali-simbolici/">Animali simbolici</a></li>
		<li id="menu-item-16167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16167"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-simboli-temi-sezioni/">Simboli</a></li>
		<li id="menu-item-16168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16168"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-delle-origini/">Simboli delle origini</a></li>
		<li id="menu-item-16099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16099"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-ermetico/">Simbolismo ermetico</a></li>
		<li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-araldico/">Simbolismo araldico</a></li>
		<li id="menu-item-16169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16169"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-e-dei/">Simboli e dei</a></li>
		<li id="menu-item-16123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/architettura-simbolica-simboli-temi-sezioni/">Architettura simbolica</a></li>
		<li id="menu-item-16210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16210"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-del-graal/">Simbolismo del Graal</a></li>
		<li id="menu-item-16208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16208"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li id="menu-item-16166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16166"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/il-ciclo-dellanno/">Il ciclo dell&#8217;anno</a></li>
	</ul>
</li>
	<li id="menu-item-16101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16101"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">Religione</a>
	<ul class="sub-menu">
		<li id="menu-item-16192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16192"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/mitologia-e-religione-greca/">Mitologia e religione greca</a></li>
		<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-romana-e-italica/">Religione romana e italica</a></li>
		<li id="menu-item-16194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16194"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-celtica/">Religione celtica</a></li>
		<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-germanica/">Religione germanica</a></li>
		<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-dellasia/">Religioni dell&#8217;Asia</a></li>
		<li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-arcaiche/">Religioni arcaiche</a></li>
		<li id="menu-item-16193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16193"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/paganesimo/">Paganesimo</a></li>
		<li id="menu-item-16118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16118"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/cristianesimo-e-monoteismi/">Cristianesimo e monoteismi</a></li>
		<li id="menu-item-16117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16117"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/altre-religioni/">Altre religioni</a></li>
		<li id="menu-item-16195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16195"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-comparata/">Religione comparata</a></li>
		<li id="menu-item-16225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16225"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studi-religiosi/">Studi religiosi</a></li>
		<li id="menu-item-16226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16226"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studiosi-di-religioni/">Studiosi di religioni</a></li>
	</ul>
</li>
	<li id="menu-item-16102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16102"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li id="menu-item-16183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16183"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-italiana/">Letteratura italiana</a></li>
		<li id="menu-item-16180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16180"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-francese/">Letteratura francese</a></li>
		<li id="menu-item-16185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16185"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-tedesca-letteratura-temi-sezioni/">Letteratura tedesca</a></li>
		<li id="menu-item-16182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16182"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-inglese-e-nordamericana/">Letteratura inglese e nordamericana</a></li>
		<li id="menu-item-16181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16181"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-iberica-e-sudamericana/">Letteratura iberica e sudamericana</a></li>
		<li id="menu-item-16188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16188"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-scandinave-e-slave/">Letterature scandinave e slave</a></li>
		<li id="menu-item-16187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16187"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-asiatiche/">Letterature asiatiche</a></li>
		<li id="menu-item-16186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16186"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-antiche/">Letterature antiche</a></li>
		<li id="menu-item-16184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16184"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-medievale/">Letteratura medievale</a></li>
		<li id="menu-item-16224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/studi-letterari/">Studi letterari</a></li>
		<li id="menu-item-16189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16189"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/racconti-letteratura-temi-sezioni/">Racconti</a></li>
	</ul>
</li>
	<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16149"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/">Fantastico</a>
	<ul class="sub-menu">
		<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/articoli-sul-fantastico-in-generale/">Articoli sul fantastico in generale</a></li>
		<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/recensioni-di-libri-e-film-di-genere-fantastico/">Recensioni di libri e film di genere fantastico</a></li>
	</ul>
</li>
	<li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16100"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/">Teiwaz</a>
	<ul class="sub-menu">
		<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16106"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava/">L&#8217;arco e la clava</a></li>
		<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16107"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti/">Orientamenti</a></li>
	</ul>
</li>
	<li id="menu-item-16179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16179"><a href="http://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a></li>
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16103"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/">Centro Studi La Runa online</a>
	<ul class="sub-menu">
		<li id="menu-item-16129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16129"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/arte/">Arte</a></li>
		<li id="menu-item-16130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/cinema-centro-studi-la-runa-online-temi-sezioni/">Cinema</a></li>
		<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/filosofia/">Filosofia</a></li>
		<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/scienze/">Scienze</a></li>
		<li id="menu-item-16228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia/">Varia</a></li>
	</ul>
</li>
	<li id="menu-item-16213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16213"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/">Tradizione solare</a>
	<ul class="sub-menu">
		<li id="menu-item-16153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16153"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esercizi-di-formazione/">Esercizi di formazione</a></li>
		<li id="menu-item-16154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16154"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esperienze-del-corso-dellanno/">Esperienze del corso dell&#8217;anno</a></li>
		<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/corpo-anima-spirito/">Corpo &#8211; Anima &#8211; Spirito</a></li>
		<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/coscienza-di-sogno/">Coscienza di sogno</a></li>
		<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/eros/">Eros</a></li>
		<li id="menu-item-16155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16155"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/etica/">Etica</a></li>
		<li id="menu-item-16156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/formazione-del-destino/">Formazione del destino</a></li>
		<li id="menu-item-16157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16157"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/forze-del-cosmo/">Forze del cosmo</a></li>
		<li id="menu-item-16164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16164"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/i-centri-vitali-delluomo-chakra/">I centri vitali dell&#8217;uomo: Chakra</a></li>
		<li id="menu-item-16214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16214"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/spiriti-dei-popoli-e-delle-civilta/">Spiriti dei popoli e delle civiltà</a></li>
		<li id="menu-item-16165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16165"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/ritmi-di-crescita-umana/">Ritmi di crescita umana</a></li>
		<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/vivi-e-morti/">Vivi e morti</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16218"><a href="http://www.centrostudilaruna.it/sezioni/storia/">Storia</a>
<ul class="sub-menu">
	<li id="menu-item-16170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16170"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/">Indoeuropei</a>
	<ul class="sub-menu">
		<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/articoli-sul-tema-indoeuropeo-in-generale/">Articoli sul tema indoeuropeo in generale</a></li>
		<li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/recensioni-di-libri-sul-tema-indoeuropeo/">Recensioni di libri sul tema indoeuropeo</a></li>
	</ul>
</li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/">Storia antica</a>
	<ul class="sub-menu">
		<li id="menu-item-16120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16120"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/antica-grecia/">Antica Grecia</a></li>
		<li id="menu-item-16191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16191"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/roma-e-gli-italici/">Roma e gli Italici</a></li>
		<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16147"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/">Celti</a>
		<ul class="sub-menu">
			<li id="menu-item-16124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/archeologia-e-storia-antica/">Archeologia e storia antica</a></li>
			<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/mitologia-folklore-e-letteratura/">Mitologia, folklore e letteratura</a></li>
			<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/musica-celtica/">Musica celtica</a></li>
			<li id="menu-item-16125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/i-celti-nei-secoli-e-il-celtismo-contemporaneo/">I Celti nei secoli e il celtismo contemporaneo</a></li>
		</ul>
</li>
		<li id="menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16121"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/europa/">Europa</a></li>
		<li id="menu-item-16190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/medio-e-vicino-oriente/">Medio e vicino Oriente</a></li>
		<li id="menu-item-16119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16119"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/altri-continenti/">Altri continenti</a></li>
		<li id="menu-item-16223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/storia-antica-in-generale/">Storia antica in generale</a></li>
	</ul>
</li>
	<li id="menu-item-16171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16171"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/">Medioevo</a>
	<ul class="sub-menu">
		<li id="menu-item-16128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16128"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/civilta-medievale/">Civiltà medievale</a></li>
		<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/uomini-del-medioevo/">Uomini del medioevo</a></li>
		<li id="menu-item-16127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16127"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/ciclo-del-graal/">Ciclo del Graal</a></li>
	</ul>
</li>
	<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-moderna/">Storia moderna</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16104"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/">Storia contemporanea</a>
	<ul class="sub-menu">
		<li id="menu-item-16109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1900-1939/">1900-1939</a></li>
		<li id="menu-item-16110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1939-1945/">1939-1945</a></li>
		<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/post-1945/">Post 1945</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16116"><a href="http://www.centrostudilaruna.it/sezioni/autori/">Autori</a>
<ul class="sub-menu">
	<li id="menu-item-16108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16108"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a>
	<ul class="sub-menu">
		<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-di-julius-evola/">Articoli di Julius Evola</a></li>
		<li id="menu-item-16133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16133"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-su-julius-evola/">Articoli su Julius Evola</a></li>
	</ul>
</li>
	<li id="menu-item-16111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16111"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/">Adriano Romualdi</a>
	<ul class="sub-menu">
		<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/bibliografia-di-e-su-adriano-romualdi/">Bibliografia di e su Adriano Romualdi</a></li>
		<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-e-scritti-di-adriano-romualdi/">Articoli e scritti di Adriano Romualdi</a></li>
		<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-su-adriano-romualdi/">Articoli su Adriano Romualdi</a></li>
	</ul>
</li>
	<li id="menu-item-16112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16112"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/">Alfredo Cattabiani</a>
	<ul class="sub-menu">
		<li id="menu-item-16140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16140"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-e-scritti-di-alfredo-cattabiani/">Articoli e scritti di Alfredo Cattabiani</a></li>
		<li id="menu-item-16141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16141"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-su-alfredo-cattabiani/">Articoli su Alfredo Cattabiani</a></li>
		<li id="menu-item-16142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16142"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/eventi-legati-ad-alfredo-cattabiani/">Eventi legati ad Alfredo Cattabiani</a></li>
	</ul>
</li>
	<li id="menu-item-16114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16114"><a href="http://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
	<li id="menu-item-16113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16113"><a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a></li>
	<li id="menu-item-16174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16174"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Mircea Eliade</a>
	<ul class="sub-menu">
		<li id="menu-item-16136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16136"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/bibliografia-di-mircea-eliade/">Bibliografia di Mircea Eliade</a></li>
		<li id="menu-item-16134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16134"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-di-mircea-eliade/">Articoli di Mircea Eliade</a></li>
		<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-su-mircea-eliade/">Articoli su Mircea Eliade</a></li>
	</ul>
</li>
	<li id="menu-item-16173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16173"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/">Knut Hamsun</a>
	<ul class="sub-menu">
		<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16144"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/bibliografia-di-knut-hamsun/">Bibliografia di Knut Hamsun</a></li>
		<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/scritti-di-knut-hamsun/">Scritti di Knut Hamsun</a></li>
		<li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/articoli-su-knut-hamsun/">Articoli su Knut Hamsun</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16159"><a href="http://www.centrostudilaruna.it/lingue/">Lingue</a>
<ul class="sub-menu">
	<li id="menu-item-16161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16161"><a href="http://www.centrostudilaruna.it/lingue/italiano/">Italiano</a></li>
	<li id="menu-item-16158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16158"><a href="http://www.centrostudilaruna.it/lingue/francese/">Francese</a></li>
	<li id="menu-item-16217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16217"><a href="http://www.centrostudilaruna.it/lingue/tedesco/">Tedesco</a></li>
	<li id="menu-item-16160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16160"><a href="http://www.centrostudilaruna.it/lingue/inglese/">Inglese</a></li>
	<li id="menu-item-16216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16216"><a href="http://www.centrostudilaruna.it/lingue/spagnolo/">Spagnolo</a></li>
	<li id="menu-item-16162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16162"><a href="http://www.centrostudilaruna.it/lingue/portoghese/">Portoghese</a></li>
	<li id="menu-item-16163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16163"><a href="http://www.centrostudilaruna.it/lingue/russo/">Russo</a></li>
</ul>
</li>
<li id="menu-item-15663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-15657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li id="menu-item-15658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li id="menu-item-15666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li id="menu-item-15667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul class="sub-menu">
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li id="menu-item-15664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                                                                <p class="site-description">Archivio di storia, tradizione, letteratura, filosofia. Online dal 1998</p>
                                        </div>

                                        <div id="header-widgets">
                          <div id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/feed/" data-a2a-title="Centro Studi La Runa" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/cslaruna" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/cslaruna" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+centrostudilaruna" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.centrostudilaruna.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-header-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16097"><a href="http://www.centrostudilaruna.it/sezioni/temi/">Temi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16098"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">Simboli e simbologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16122"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/animali-simbolici/">Animali simbolici</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16167"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-simboli-temi-sezioni/">Simboli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16168"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-delle-origini/">Simboli delle origini</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16099"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-ermetico/">Simbolismo ermetico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-araldico/">Simbolismo araldico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16169"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-e-dei/">Simboli e dei</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/architettura-simbolica-simboli-temi-sezioni/">Architettura simbolica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16210"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-del-graal/">Simbolismo del Graal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16208"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16166"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/il-ciclo-dellanno/">Il ciclo dell&#8217;anno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16101"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">Religione</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16192"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/mitologia-e-religione-greca/">Mitologia e religione greca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-romana-e-italica/">Religione romana e italica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16194"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-celtica/">Religione celtica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-germanica/">Religione germanica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-dellasia/">Religioni dell&#8217;Asia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-arcaiche/">Religioni arcaiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16193"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/paganesimo/">Paganesimo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16118"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/cristianesimo-e-monoteismi/">Cristianesimo e monoteismi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16117"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/altre-religioni/">Altre religioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16195"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-comparata/">Religione comparata</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16225"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studi-religiosi/">Studi religiosi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16226"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studiosi-di-religioni/">Studiosi di religioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16102"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/">Letteratura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16183"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-italiana/">Letteratura italiana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16180"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-francese/">Letteratura francese</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16185"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-tedesca-letteratura-temi-sezioni/">Letteratura tedesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16182"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-inglese-e-nordamericana/">Letteratura inglese e nordamericana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16181"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-iberica-e-sudamericana/">Letteratura iberica e sudamericana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16188"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-scandinave-e-slave/">Letterature scandinave e slave</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16187"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-asiatiche/">Letterature asiatiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16186"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-antiche/">Letterature antiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16184"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-medievale/">Letteratura medievale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/studi-letterari/">Studi letterari</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16189"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/racconti-letteratura-temi-sezioni/">Racconti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16149"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/">Fantastico</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/articoli-sul-fantastico-in-generale/">Articoli sul fantastico in generale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/recensioni-di-libri-e-film-di-genere-fantastico/">Recensioni di libri e film di genere fantastico</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16100"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/">Teiwaz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16106"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava/">L&#8217;arco e la clava</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16107"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti/">Orientamenti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16179"><a href="http://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16103"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/">Centro Studi La Runa online</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16129"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/arte/">Arte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/cinema-centro-studi-la-runa-online-temi-sezioni/">Cinema</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/filosofia/">Filosofia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/scienze/">Scienze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia/">Varia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16213"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/">Tradizione solare</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16153"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esercizi-di-formazione/">Esercizi di formazione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16154"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esperienze-del-corso-dellanno/">Esperienze del corso dell&#8217;anno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/corpo-anima-spirito/">Corpo &#8211; Anima &#8211; Spirito</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/coscienza-di-sogno/">Coscienza di sogno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/eros/">Eros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16155"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/etica/">Etica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/formazione-del-destino/">Formazione del destino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16157"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/forze-del-cosmo/">Forze del cosmo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16164"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/i-centri-vitali-delluomo-chakra/">I centri vitali dell&#8217;uomo: Chakra</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16214"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/spiriti-dei-popoli-e-delle-civilta/">Spiriti dei popoli e delle civiltà</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16165"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/ritmi-di-crescita-umana/">Ritmi di crescita umana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/vivi-e-morti/">Vivi e morti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16218"><a href="http://www.centrostudilaruna.it/sezioni/storia/">Storia</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16170"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/">Indoeuropei</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/articoli-sul-tema-indoeuropeo-in-generale/">Articoli sul tema indoeuropeo in generale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/recensioni-di-libri-sul-tema-indoeuropeo/">Recensioni di libri sul tema indoeuropeo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/">Storia antica</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16120"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/antica-grecia/">Antica Grecia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16191"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/roma-e-gli-italici/">Roma e gli Italici</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16147"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/">Celti</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/archeologia-e-storia-antica/">Archeologia e storia antica</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/mitologia-folklore-e-letteratura/">Mitologia, folklore e letteratura</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/musica-celtica/">Musica celtica</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/i-celti-nei-secoli-e-il-celtismo-contemporaneo/">I Celti nei secoli e il celtismo contemporaneo</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16121"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/europa/">Europa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/medio-e-vicino-oriente/">Medio e vicino Oriente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16119"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/altri-continenti/">Altri continenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/storia-antica-in-generale/">Storia antica in generale</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16171"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/">Medioevo</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16128"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/civilta-medievale/">Civiltà medievale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/uomini-del-medioevo/">Uomini del medioevo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16127"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/ciclo-del-graal/">Ciclo del Graal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-moderna/">Storia moderna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16104"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/">Storia contemporanea</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1900-1939/">1900-1939</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1939-1945/">1939-1945</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/post-1945/">Post 1945</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16116"><a href="http://www.centrostudilaruna.it/sezioni/autori/">Autori</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16108"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-di-julius-evola/">Articoli di Julius Evola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16133"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-su-julius-evola/">Articoli su Julius Evola</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16111"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/">Adriano Romualdi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/bibliografia-di-e-su-adriano-romualdi/">Bibliografia di e su Adriano Romualdi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-e-scritti-di-adriano-romualdi/">Articoli e scritti di Adriano Romualdi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-su-adriano-romualdi/">Articoli su Adriano Romualdi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16112"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/">Alfredo Cattabiani</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16140"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-e-scritti-di-alfredo-cattabiani/">Articoli e scritti di Alfredo Cattabiani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16141"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-su-alfredo-cattabiani/">Articoli su Alfredo Cattabiani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16142"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/eventi-legati-ad-alfredo-cattabiani/">Eventi legati ad Alfredo Cattabiani</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16114"><a href="http://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16113"><a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16174"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Mircea Eliade</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16136"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/bibliografia-di-mircea-eliade/">Bibliografia di Mircea Eliade</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16134"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-di-mircea-eliade/">Articoli di Mircea Eliade</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-su-mircea-eliade/">Articoli su Mircea Eliade</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16173"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/">Knut Hamsun</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16144"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/bibliografia-di-knut-hamsun/">Bibliografia di Knut Hamsun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/scritti-di-knut-hamsun/">Scritti di Knut Hamsun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/articoli-su-knut-hamsun/">Articoli su Knut Hamsun</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16159"><a href="http://www.centrostudilaruna.it/lingue/">Lingue</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16161"><a href="http://www.centrostudilaruna.it/lingue/italiano/">Italiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16158"><a href="http://www.centrostudilaruna.it/lingue/francese/">Francese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16217"><a href="http://www.centrostudilaruna.it/lingue/tedesco/">Tedesco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16160"><a href="http://www.centrostudilaruna.it/lingue/inglese/">Inglese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16216"><a href="http://www.centrostudilaruna.it/lingue/spagnolo/">Spagnolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16162"><a href="http://www.centrostudilaruna.it/lingue/portoghese/">Portoghese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16163"><a href="http://www.centrostudilaruna.it/lingue/russo/">Russo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.centrostudilaruna.it/lingue/italiano/" rel="category tag">Italiano</a> <span>/</span> <a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti/" rel="category tag">Orientamenti</a> <span>/</span> <a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/" rel="category tag">Teiwaz</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-16568 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-orientamenti category-teiwaz tag-anticristo tag-arnold-toynbee tag-kathekon tag-oswald-spengler tag-profezia tag-profezie tag-rudolf-steiner tag-soloviev tag-terza-roma">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Profezie e previsioni per il XXI secolo</h1>
<p class="post-byline">di   <span class="vcard author">
     <span class="fn"><a href="http://www.centrostudilaruna.it/autore/fulvio-saggiomo/" title="Articoli scritti da: Fulvio Saggiomo" rel="author">Fulvio Saggiomo</a></span>
   </span> &middot;
                            <time class="published" datetime="2 maggio 2018">2 maggio 2018</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p style="text-align: justify;">Quale può essere l’utilità di un libro sulle profezie, oggi, in un mondo totalmente secolarizzato, in cui mutamenti radicali avvengono addirittura nell’arco di pochi mesi, in cui il singolo uomo è vieppiù annullato nel confronto con macroprocessi sempre più impersonali e meccanici che coinvolgono oramai il mondo intero; basti pensare al funzionamento dei mercati finanziari, regolati da algoritmi, oppure ai meccanismi di governo fondati su una ipertrofia spinta della burocrazia anonima e totalmente disinteressata alle sorti dei cittadini. A quale scopo abbozzare delle previsioni quando il terrorismo internazionale, il mostro sfuggito di mano a chi pensava di potersene servire impunemente, attenta alle vite dei cittadini europei nelle maniere più truci ed impensate, quando la falsa informazione si mescola a quella verace confondendo, in un caleidoscopio insensato, le menti meno avvedute, irretite dal bis pensiero e dalla neolingua orwelliana del <em>mainstream</em>, quando masse di disperati provenienti dall’altra metà del mondo reclamano diritti e benessere, quando si profila lo spettro di una nuova guerra fredda, sempre più calda, tra Est ed Ovest.</p>
<p style="text-align: justify;">Ebbene, proprio in una realtà così complessa, al limite dell’indecifrabile, un discorso sulla profezia in senso lato, sia essa semplice previsione razionale o intuizione profetica vera e propria oppure vaticinio poetico letterario, può dare spunti di lettura davvero interessanti ed archetipi interpretativi suggestivi e soprattutto utili. Proprio questo è lo scopo che, a nostro vedere, si propone il libro di <a href="http://www.centrostudilaruna.it/autore/alfonso-piscitelli/">Alfonso Piscitelli</a> <a href="http://www.libriefilm.com/profezie-e-previsioni-per-il-xxi-secolo/11189"><em>Profezie e previsioni per il XXI secolo</em></a>. Il libro esordisce con tre famose profezie sul papato di Roma. La prima, la celebre “profezia di Malachia” con i suoi motti sintetici, sovente molto sapidi ed efficaci, in particolare in merito agli ultimi Papi della lista e soprattutto all’ultimo, “Petrus Romanus” con cui si chiuderebbe la storia della Chiesa visibile e che richiama ad altre coincidenze notevoli: ad esempio l’omonimia tra i primi e gli ultimi sovrani di vari imperi: basti ricordare Romolo e Romolo Augustolo per l’Impero Romano d’Occidente, Costantino, nome del primo e ultimo sovrano dell’Impero Romano d’Oriente, Umberto Biancamano e Umberto II per la dinastia Sabauda. Un’altra celebre profezia presa in esame da Alfonso Piscitelli è quella celeberrima sul “Papa Nero” di Nostradamus che alla quartina 91 della X centuria, della sua celebre e monumentale opera profetica, recita: «Nel milleseicento e nove il clero romano all’inizio dell’anno eleggerà al soglio uno di grigio e di nero venuto dalla Compagnia che mai ve ne fu altro così maligno». Al di là della data è evidente il riferimento alla Compagnia di Gesù e ad oggi l’unico pontefice appartenente alla Compagnia di Gesù è Jorge Maria Bergoglio, Papa Francesco. Ancor più inquietanti sono le profezie sulla penetrazione islamica del continente europeo. Penetrazione perpetrata non dalla forza dell’invasore ma dalla negligenza e dalla confusione che regna tra le fila dei conquistati: «A causa della discorde negligenza dei Galli sarà aperto il passaggio a Maometto, di sangue sarà intrisa la terra e il mare di Senoyse e il porto di Marsiglia di vele e navi coperte» I, 18, oppure «Dall’Oriente verrà il cuore punico che ingannerà l’Adria e gli eredi di Romolo accompagnato dalla flotta libica tremano Malta e le isole vicine vuotate» I, 9.</p>
<p style="text-align: justify;"><a href="http://www.libriefilm.com/profezie-e-previsioni-per-il-xxi-secolo/11189"><img  data-attachment-id="16572" data-permalink="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html/profezie-e-previsioni/" data-orig-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?fit=313%2C462" data-orig-size="313,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="profezie-e-previsioni" data-image-description="" data-medium-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?fit=203%2C300" data-large-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?fit=313%2C462" class="alignright size-medium wp-image-16572"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?resize=203%2C300"  alt="" width="203" height="300" data-srcset="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?resize=203%2C300 203w, https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?w=313 313w" data-sizes="(max-width: 203px) 100vw, 203px" data-tcjp-recalc-dims="1" /></a>Come non pensare alle scene viste e riviste a partire dagli scontri tra immigrati nel centro accoglienza di Marsiglia o i barconi carichi di disperati rimbalzanti tra la marina libica, le Ong e la marina italiana, oppure alle stragi del Bataclan a Parigi o sulle Ramblas iberiche oppure a Nizza e Berlino, perpetrate da seguaci del fondamentalismo islamico nati e cresciuti nel seno dell’Europa.</p>
<p style="text-align: justify;">Ulteriore prospettiva di lettura sugli eventi cruciali che il nostro tempo attraversa è costituita dalle profezie della beata Katerina Emmerinck che a cavallo tra 700’ ed 800’, oltre a prevedere incredibilmente due Papi che regnano in contemporanea, addita un pericolo mortale nell’indebolimento dottrinale della Chiesa, in particolare la “protestantizzazione” della dottrina Cattolica e la sua apertura all’ecumenismo minimalista fondato sul “dialogo debole” tra le <a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">religioni</a>, quindi sulla rinuncia all’affermazione forte di ciò che rende tale il cristianesimo: il mistero del Dio che si fa carne, muore e risorge. Non si può negare che la questione dei <em>Dubia</em> sollevati nei confronti dell’enciclica di Papa Bergoglio, <em>Amoris Laetitia</em> dai quattro vescovi  Burke, Meisner, Caffarra e Brandmueller, la preghiera ecumenica da Lui recitata il 31 Ottobre 2016 nel Duomo di Lund insieme ai Pastori della chiesa Luterana, in occasione dei Cinquecento anni della Riforma Protestante e più recentemente lo scandalo Viganò sulla presunta manipolazione di una lettera del Papa emerito Joseph Ratzinger diretta a Papa Francesco, che avrebbe contenuto accenti polemici nei confronti del successore, gettano un’ombra quanto mai sinistra e attuale sui vaticini della Beata Tedesca.</p>
<p style="text-align: justify;">L’avvincente viaggio di Alfonso Piscitelli tra i responsi dell’immaginazione profetica continua con un argomento spesso al centro di “leggende nere” e di sviste clamorose: la leggenda e la storia dei Templari. Oltre all’accostamento tra Templari e cavalieri del Graal, già operato da <a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a> ne <a href="http://www.libriefilm.com/il-mistero-del-graal/11190"><em>Il mistero del Graal</em></a>, in cui il pensatore tradizionalista faceva notare come lo stemma dei protagonisti fosse la croce rossa su fondo bianco e che il loro nome si presenti, in alcuni autori, ad esempio Wolfram Von Eschenbach, come <em>Templeisen</em>, cioè Templari. Ciò che appare ancor più interessante però è il capovolgimento interpretativo operato da Piscitelli, sulla falsariga di Evola, in merito all’eredità templare e alla lettura che ne dà Umberto Eco ne <em>Il Pendolo di Focault</em>. Secondo quest’ultimo, infatti, gli ultimi Templari si sarebbero ritirati in Scozia dove in qualche modo avrebbero partecipato alla rifondazione della Massoneria di rito Scozzese. In realtà l’accostamento sarebbe indebito in quanto si tratterebbe di un affratellamento tardo e posticcio operato dalla Massoneria illuminista in chiave anti clericale ed anticattolica.</p>
<p style="text-align: justify;">Molto interessante è anche la lettura che Alfonso Piscitelli dà della dottrina tradizionale delle Quattro Età. <em>In primis</em>, seguendo il computo tradizionale Indù, il <em>Kali Yuga</em>, l’età oscura, ben lungi dall’essere in procinto di concludersi, in realtà sarebbe cominciata da circa 5’000 anni e le resterebbero “solo”, si fa per dire, 430’000 anni, pertanto, inutile stare qui a fasciarsi la testa per l’irrimediabile decadenza, poiché «…l’Età oscura è appena iniziata e attende ancora il dispiegarsi di lunghe epoche e di nuove aurore e tramonti di civiltà prima di giungere al suo crepuscolo finale» <a href="#_ftn1" name="_ftnref1">[1]</a>.</p>
<p style="text-align: justify;">In secondo luogo, seppur epoca di progressiva decadenza del Dharma, la legge morale, come la chiamano i nostri fratelli Indiani, l’età oscura, o età del ferro come la chiama <span class='bm_keywordlink'><a href="http://www.libriefilm.com/category/autori/esiodo" target="_blank">Esiodo</a></span> è quell’epoca irripetibile in cui l’uomo deve affrontare la “prova della solitudine”, come la definisce l’iniziato e pensatore <span class='bm_keywordlink'><a href="http://www.libriefilm.com/category/autori/rudolf-steiner" target="_blank">Rudolf Steiner</a></span>, attraversare solo e senza appoggi trascendenti la prigione della <em>Götterdämmerung</em>, l’oscuramento del divino, l’epoca in cui l’uomo deve trarre dal suo interno, dalle profondità dell’anima cosciente la forza della sua resurrezione. Suggestivo in questa cornice il richiamo al celebre film del 1981 di John Boorman, <a href="http://www.libriefilm.com/excalibur/897"><em>Excalibur</em></a>, in particolare al dialogo finale di Artù con il vecchio mago Merlino in cui il Re chiede ispirazione, per l’ultima battaglia contro suo fratello Mordrain, all’antica sapienza druidica del suo vecchio amico e questi gli risponde: «Non posso dirti niente, i miei giorni sono finiti. Gli Dei sono andati per sempre. È il tempo degli uomini Artù, il tuo tempo. Questo è il momento che devi finalmente affrontare: essere Re e solo». <a href="#_ftn2" name="_ftnref2">[2]</a></p>
<p style="text-align: justify;">La nostra epoca offre, pertanto, una situazione particolarmente fortunata per l’evoluzione ulteriore della civiltà e quindi va affrontata con animo risoluto e fiducioso, con coraggio e venerazione per il saggio e provvidenziale ordinamento del mondo.  Gli ultimi tre capitoli del libro sono dedicati all’archetipo di Roma e alle sue metamorfosi e coincidenze notevoli, in particolare all’immagine della Terza Roma, alla figura dell’Anticristo come descritta dallo scrittore russo Vladimir Soloviev, al simbolismo del Kathekon e alla morfologia delle civiltà così come si presenta in Oswald Spengler e Arnold Toynbee, in particolare alle previsioni sul futuro della civiltà europea.</p>
<p style="text-align: justify;">Prima di proseguire però ci sembra doverosa una breve parentesi sull’immaginazione profetica. La domanda che potrebbe sorgere è su cosa sia precisamente una profezia: se una semplice intuizione fortunata, il parto di una fantasia fervida oppure la cognizione completa di cause che irrimediabilmente produrranno un certo effetto. In realtà è tutte e tre le cose insieme. Spesso il dibattito sull’essenza del profetare si innesta su quello tra determinismo e indeterminismo, tra necessità e libertà. Se la profezia fosse verace quale spazio resterebbe alla scelta umana e viceversa, la scelta umana è sempre libera oppure è anche il frutto di cause cieche e naturali. In realtà la profezia è la visione di cause invisibili o ancora tali che se restassero le stesse che il veggente ha percepito porterebbero immancabilmente all’evento previsto. Quindi in realtà è la visione di una serie di possibilità, un campo di probabilità che assume valori discreti differenti a seconda della direzione ad esso impressa dall’agire umano. Tale campo è una sorta di spazio magmatico in cui tutte le possibilità sono in equilibrio ed in cui sopraggiunge una perturbazione che “rompe la simmetria” e genera la serie di eventi corrispondente. Tale perturbazione è la volontà umana e quindi l’azione, non già la libertà poiché l’uomo può agire sia in modo libero, sia in maniera automatica, compulsiva, spinto dalla necessità naturale. In tale caso gli eventi seguiranno probabilmente la linea di minore resistenza, vale a dire quella verso l’aumento di disordine, cioè la catastrofe. Ecco spiegato il motivo per cui in linea di massima le profezie descrivono eventi tragici, traumatici, esse sono un monito finalizzato, se ci cale l’uso di un termine moraleggiante, al ravvedimento o in termini più appropriati ad una “diversione” del volere dalla necessità degli impulsi naturali immediati e ad una “conversione” di esso verso la mediazione del pensare e della ragione, cioè alla sua matrice individuale e spirituale. Il veggente, quando autentico, ha accesso ad un campo di forze, ad un regno di cause che è precluso agli altri uomini; poi, a seconda della sua forza spirituale, le immagini saranno più o meno chiare, più o meno attendibili. Quindi le profezie analizzate fin ora, realizzate o meno che siano, vanno lette come un monito per il presente e l’avvenire e vanno vissute come impulso a realizzare una convivenza umana fondata sulla ragione e sulla realtà oggettiva degli eventi e delle esigenze profonde dell’umanità, quindi a ripristinare una visione spirituale dinamica della realtà.</p>
<p style="text-align: justify;"><a class="" href="http://www.libriefilm.com/stato-grande-spazio-nomos/10911"><img  data-attachment-id="15506" data-permalink="http://www.centrostudilaruna.it/katechon-e-nuovo-inizio-accenni.html/stato-grande-spazio-nomos/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" data-orig-size="180,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stato-grande-spazio-nomos" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" class="size-full wp-image-15506 tc-smart-load-skip tc-smart-loaded alignleft"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?resize=180%2C280"  alt="" width="180" height="280" data-attachment-id="15506" data-permalink="http://www.centrostudilaruna.it/katechon-e-nuovo-inizio-accenni.html/stato-grande-spazio-nomos/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" data-orig-size="180,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stato-grande-spazio-nomos" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stato-grande-spazio-nomos.jpeg?fit=180%2C280" /></a>Ma le visioni possono anche riferirsi non già ad eventi, ma a idee-forza, ad archetipi spirituali che si sono incarnati o tendono a incarnarsi periodicamente nella storia, archetipi che vivono in quello che potremmo accostare all’Iperuranio platonico o più propriamente a quello che lo studioso di Iranistica Henri Corbin, chiama, seguendo la tradizione Sufi, Mundus Immaginalis, <em> ‘alam al-mithal</em>, quel mondo intermedio tra la realtà materiale-materica e la dimensione delle cause incausate o delle “intenzioni supreme”: è questo il caso dell’archetipo di Roma, oggetto del VI capitolo del libro di Alfonso Piscitelli.</p>
<p style="text-align: justify;">Balza subito all’occhio la lettura che l’autore romano Censorino (<em>De Die Natalis</em>, 238d.C.)  dà della leggenda dei dodici avvoltoi visti da Romolo nel luogo dove sarebbe sorta l’Urbe: dodici avvoltoi per un impero di dodici secoli, e all’incirca dodici sono i secoli che separano la fondazione della Città Eterna dalla sua caduta, cioè 1229 anni dal 753 a.C. al 476 d.C., ma l’idea imperiale si “reincarna”, l’archetipo di Roma si ripropone nell’Impero Romano d’Oriente che dura altrettanti secoli, dal 330 d.C., data della fondazione di Costantinopoli, al 1453 d.C. anno della caduta per mano di Maometto II e ancora dodici sono i secoli che intercorrono tra la fondazione del Sacro Romano Impero, la notte di Natale dell’800 d.C. con l’incoronazione di Carlo Magno e il 1918, con lo smembramento delle sue ultime vestigia costituite dell’Impero degli Asburgo d’Austria-Ungheria. Ma dov’è che l’aquila imperiale si ripropone con decisione e forza? Nel 1472, a una manciata di anni dalla Caduta di Costantinopoli, Ivan III il Grande sposa Zoe Paleologos, figlia dell’ultimo Basileus; nel 1547 Ivan IV il Terribile si attribuisce il titolo di <em>Czar</em> (Cesare), infine nel 1589, il Metropolita di Mosca assume il titolo di Patriarca. Il “travaso” è completo allorché il monaco Teofilo di Pakov scrive la sua celebre sentenza profetica: «La Chiesa dell’antica Roma è caduta a causa della sua eresia; le porte della seconda Roma, Costantinopoli, sono state abbattute dall’ascia dei Turchi infedeli; ma la chiesa di Mosca, la chiesa della nuova Roma, splende più radiosa del Sole nell’intero universo…. Due Rome sono cadute ma la terza è incrollabile; una quarta non vi può essere». Profezia che fa il paio con quella di Beda il Venerabile che in occasione del sacco di Roma del 410 d.C. da parte dei Goti di Alarico scrisse: «…quando cadrà il Colosseo cadrà anche Roma e quando cadrà Roma cadrà il mondo», che potremmo anche leggere nel senso che quando la Dea Roma smetterà di manifestarsi, questo ciclo di civiltà si inabisserà e lascerà spazio ad una nuova civilizzazione. La prima Roma univa il Nord e il Sud del Mediterraneo, l’ultima fa da ponte tra Europa ed Asia, Ovest ed Est e il cerchio si chiude.</p>
<p style="text-align: justify;">Ma cosa c’entra la Russia bolscevica con la Russia imperiale Zarista e con l’idea imperiale? Secondo lo storico Toynbee il comunismo è una semplice sovrastruttura transitoria che non intaccherà l’anima russa nella sua essenza, né tantomeno l’eredità bizantina, imperiale, cristiana Ortodossa e un altro autore, Elemire Zolla, riconosce nei <a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">simboli</a> del potere sovietico, quelli delle rifondazioni: la stella rossa di Marte, il Martello di Vulcano e la falce di Saturno, la divinità delle origini quanto delle messi. Fatto sta che durante l’invasione Tedesca del 41’, Stalin nel proclamare la Grande Guerra Patriottica richiama la memoria dei generali Zaristi che respinsero Napoleone, si definisce piccolo padre, come erano soliti fare gli Zar e coinvolge il clero Ortodosso nella lotta di liberazione e, meraviglia, fa portare la Vergine di Kazan in volo su Mosca per affidare la Capitale al suo “Cuore Immacolato”. Caduto il comunismo la Russia e con essa l’idea imperiale subiscono un ulteriore attacco, stavolta da parte delle “potenze del mare” come le chiama Carl Schmitt, il potere liquido multinazionale e finanziario, servendosi degli oligarchi mette le mani sul cuore dell’<em>Heartland</em>, il cuore della Siberia per rapinarne le favolose risorse naturali, ma l’anima della Russia e il suo orgoglio hanno di nuovo un sussulto con la presa del potere da parte di Vladimir Putin, colonnello del Kgb, che ben conosce il nemico, avendolo fronteggiato per anni ai tempi della DDR. Vince la seconda Guerra Cecena, riarma la sua Nazione, abbatte le velleità degli Oligarchi, sconfigge in meno di una settimana la Georgia armata dagli Americani, ridona in meno di venti anni il rango imperiale alla Terza Roma.</p>
<p style="text-align: justify;">Ma cosa ne sarà di questa nuova realtà? Il libro riparte da questo quesito, riprendendo le previsioni sul destino della civiltà di due grandi morfologi delle civiltà: Arnold Toynbee e Oswald Spengler. Sia l’uno che l’altro dedicano un intero capitolo dei rispettivi capolavori, <em>Civiltà al paragone</em> e <em>Il Tramonto dell’Occidente</em>, alla civiltà che nascerà “dopo il tramonto”, una civiltà che si insedierà ad Est e coinvolgerà appunto la Russia, dello stesso avviso è <span class='bm_keywordlink'><a href="http://www.libriefilm.com/category/autori/rudolf-steiner" target="_blank">Rudolf Steiner</a></span>, il pensatore e scienziato austriaco, fondatore della Scienza dello Spirito che parla di una sesta civiltà, la civiltà del Sé spirituale o Manas, portatrice di una visione spirituale e comunitaria del mondo.</p>
<p style="text-align: justify;">L’ultimo capitolo del Libro è dedicato ad un tema decisamente apocalittico: quello dell’Anticristo e di chi lo trattiene, il Kathekon. Chi sarà l’Anticristo, che aspetto assumerà l’Uomo dell’Iniquità, come lo chiama San Paolo nella <em>II Lettera ai Tessalonicesi</em>? Ebbene Alfonso Piscitelli fa la scelta felicissima di affidare la descrizione dell’Uomo della Perdizione alla grande Arte universale. Alla grande pittura di Luca Signorelli che nel Duomo di Orvieto, nella Cappella di San Brizio, nel 1502, portò a termine le sue “Storie degli ultimi giorni”, monumentale composizione apocalittica, un giudizio finale prima di Michelangelo. Una delle scene più celebri è proprio la “Predica e fatti dell’Anticristo”. L’altra grande opera è quella dello scrittore russo Vladimir Soloviev, <em>Il Racconto dell’Anticristo</em>, del 1899. Non sappiamo se Soloviev conoscesse o meno l’opera di Signorelli ma sta di fatto che la figura che emerge nell’autore Russo e la rappresentazione che ne dà l’artista di Cortona sono perfettamente sovrapponibili. L’Anticristo è una figura ammaliante, per nulla sgradevole, che emana un fascino tutto luciferino, ispirato ed aiutato dal Maligno, seduce ed opera prodigi, è filantropo e vegetariano, un propugnatore dell’unità delle religioni e degli Stati Uniti d’Europa, un pacifista e finanche ambientalista. Egli non è propriamente ciò che ci si aspetterebbe, cioè il contrario di Cristo, bensì uno che lo imita contraffacendolo (si ricordi l’adagio medievale e risalente a Tertulliano, <em>Diabolus simia Dei</em>), lo scimmiotta, ne annacqua l’insegnamento fino a dissolverlo o ad invertirlo, da qui il suo potere e le sue insidie.</p>
<p style="text-align: justify;"><a href="http://www.libriefilm.com/il-potere-che-frena/11083"><img  data-attachment-id="16574" data-permalink="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html/il-potere-che-frena/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?fit=600%2C1012" data-orig-size="600,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il-potere-che-frena" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?fit=178%2C300" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?fit=600%2C1012" class="alignright size-medium wp-image-16574"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?resize=178%2C300"  alt="" width="178" height="300" data-srcset="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?resize=178%2C300 178w, https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-potere-che-frena.jpg?w=600 600w" data-sizes="(max-width: 178px) 100vw, 178px" data-tcjp-recalc-dims="1" /></a>Ma l’Uomo senza legge (lett. <em>anthropos tes anomias</em>) e il suo padrone, il Maligno hanno come contraltare Colui che li trattiene il <em>Kathekon</em> e che li terrà in catene finché non verrà il momento del confronto finale, in cui l’Antico Avversario sarà sconfitto definitivamente.  Del <em>Kathekon</em> parla San Paolo nella <em>II Lettera ai Tessalonicesi</em>, ma anche Carl Schmitt, Massimo Cacciari e Maurizio Blondet ne <em>Gli Adelphi della dissoluzione</em>. Ma chi è davvero? La risposta si trova in San Tommaso D’Aquino, nell’opuscolo LXVIII: «<em>ciò che trattiene l’Anticristo è l’Impero Romano» </em>e aggiunge Bernardo nella “Epistula Beati Pauli triplex Exposita”,  che Esso (l’Impero Romano): «…<em> non è ancora estinto ma tramutato da temporale in spirituale</em>». Secondo Carl Schmitt i grandi Imperatori Cristiani medievali, come Ottone il Grande, il Barbarossa, incarnavano il principio del Kathekon che trattiene la “Bestia che sorge dal mare” dell’<em>Apocalisse</em> e pertanto, con l’argine costituito dalla sua azione, rinvia la fine dei tempi. Chi è oggi questo principe Cristiano che trattiene la potenza che emerge dal mare, che ferma la Talassocrazia portatrice di dissoluzione? Secondo Piscitelli la risposta si trova nelle terre dove si infransero le ambizioni di Napoleone ed Hitler. A buon intenditor.</p>
<p style="text-align: justify;">Alfonso Piscitelli, <a href="http://www.libriefilm.com/profezie-e-previsioni-per-il-xxi-secolo/11189"><em>Profezie e previsioni per il XXI secolo. Dal Papa Nero all’espansione islamica. Saggio sull’immaginazione profetica</em></a>, Solfanelli, Chieti 2018.</p>
<p style="text-align: justify;"><strong>Note</strong></p>
<p style="text-align: justify;"><a href="#_ftnref1" name="_ftn1">[1]</a> <em>Profezie e previsioni per il XXI  secolo</em>, A. Piscitelli, ed. Solfanelli, pag 88.</p>
<p style="text-align: justify;"><a href="#_ftnref2" name="_ftn2">[2]</a> <em>Ibid</em>., pag 89.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" data-a2a-title="Profezie e previsioni per il XXI secolo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html&amp;linkname=Profezie%20e%20previsioni%20per%20il%20XXI%20secolo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container ">
	<span>Condividi</span>
  	   <div id="twitter" data-url="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" data-text="Profezie e previsioni per il XXI secolo" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fas fa-plus"></i></div><div class="share"><i class="fab fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" data-text="Profezie e previsioni per il XXI secolo" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" data-text="Profezie e previsioni per il XXI secolo" data-title="+1"></div>
      </div><!--/.sharrre-container-->
<style type="text/css"></style>
<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Etichette:</span> <a href="http://www.centrostudilaruna.it/tag/anticristo/" rel="tag">Anticristo</a><a href="http://www.centrostudilaruna.it/tag/arnold-toynbee/" rel="tag">Arnold Toynbee</a><a href="http://www.centrostudilaruna.it/tag/kathekon/" rel="tag">Kathekon</a><a href="http://www.centrostudilaruna.it/tag/oswald-spengler/" rel="tag">Oswald Spengler</a><a href="http://www.centrostudilaruna.it/tag/profezia/" rel="tag">profezia</a><a href="http://www.centrostudilaruna.it/tag/profezie/" rel="tag">profezie</a><a href="http://www.centrostudilaruna.it/tag/rudolf-steiner/" rel="tag">Rudolf Steiner</a><a href="http://www.centrostudilaruna.it/tag/soloviev/" rel="tag">Soloviev</a><a href="http://www.centrostudilaruna.it/tag/terza-roma/" rel="tag">terza Roma</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-11683 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-simboli-delle-origini category-simboli tag-agarthi tag-alchimia tag-betile tag-centro tag-holderlin tag-melchisedec tag-origine tag-pietra tag-stella-polare">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/il-polo-e-la-simbologia-del-centro.html" title="Il Polo e la simbologia del Centro">
					<img  width="200" height="94"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?resize=200%2C94"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?zoom=2&amp;resize=200%2C94 400w, https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?zoom=3&amp;resize=200%2C94 600w" data-sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="11715" data-permalink="http://www.centrostudilaruna.it/per-dostoevskij-luomo-che-vuole-farsi-dio-non-riesce-a-diventare-neanche-un-insetto.html/yggdrasil-2/" data-orig-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?fit=200%2C252" data-orig-size="200,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yggdrasil" data-image-description="" data-medium-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?fit=200%2C252" data-large-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/yggdrasil.jpeg?fit=200%2C252" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/il-polo-e-la-simbologia-del-centro.html" rel="bookmark" title="Il Polo e la simbologia del Centro">Il Polo e la simbologia del Centro</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-03-25 16:49:49">25 marzo 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/giovanni-balducci/" title="Articoli scritti da: Giovanni Balducci" rel="author">Giovanni Balducci</a></span>
    </span> &middot; Published <span class="published">25 marzo 2015</span>
     &middot; Last modified <span class="updated">12 giugno 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-9198 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-orientamenti category-teiwaz tag-ancien-regime tag-cattolicesimo tag-charles-maurras tag-decadenza tag-francia tag-reazione tag-teognide">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/charles-maurras-e-la-denuncia-della-decadenza.html" title="Charles Maurras e la denuncia della decadenza">
					<img  width="267" height="126"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?resize=267%2C126"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?zoom=2&amp;resize=267%2C126 534w, https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?zoom=3&amp;resize=267%2C126 801w" data-sizes="(max-width: 267px) 100vw, 267px" data-attachment-id="9367" data-permalink="http://www.centrostudilaruna.it/charles-maurras-e-la-denuncia-della-decadenza.html/charles-maurras/" data-orig-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?fit=267%2C400" data-orig-size="267,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="charles-maurras" data-image-description="" data-medium-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/charles-maurras.jpg?fit=267%2C400" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/charles-maurras-e-la-denuncia-della-decadenza.html" rel="bookmark" title="Charles Maurras e la denuncia della decadenza">Charles Maurras e la denuncia della decadenza</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2012-03-07 19:19:48">7 marzo 2012</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/alberto-lodi/" title="Articoli scritti da: Alberto Lodi" rel="author">Alberto Lodi</a></span>
    </span> &middot; Published <span class="published">7 marzo 2012</span>
     &middot; Last modified <span class="updated">16 giugno 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1007 post type-post status-publish format-standard hentry category-italiano category-larco-e-la-clava category-letteratura category-letteratura-italiana category-teiwaz tag-pasolini tag-pier-paolo-pasolini tag-ppp">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/morte-miseria-e-crudelta-di-un-polemista.html" title="Morte, miseria e crudeltà di un polemista">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="5aef96119d899" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#5aef96119d899' ).animateSvg();
              });
            } else { $( '#5aef96119d899' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Morte, miseria e crudeltà di un polemista" data-hu-post-id="5aef96119d899" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/morte-miseria-e-crudelta-di-un-polemista.html" rel="bookmark" title="Morte, miseria e crudeltà di un polemista">Morte, miseria e crudeltà di un polemista</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2008-10-23 16:11:47">23 ottobre 2008</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/marco-iacona/" title="Articoli scritti da: Marco Iacona" rel="author">Marco Iacona</a></span>
    </span> &middot; Published <span class="published">23 ottobre 2008</span>
     &middot; Last modified <span class="updated">12 novembre 2009</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/profezie-e-previsioni-per-il-xxi-secolo.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.centrostudilaruna.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p style="width: auto;"><label><input type="checkbox" name="s2_comment_request" value="1"  checked='checked'/> Check here to Subscribe to notifications for new posts</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='16568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="581d3705d9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p><p style="clear:both"><input style="width: 20px" type="checkbox" value="1" name="subscribe" id="subscribe" checked="checked"/>&nbsp;<label style="margin:0; padding:0; position:relative; left:0; top:0;" for="subscribe">Rimani aggiornato sulle risposte al tuo commento</label></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-2cr" data-sb-id="s1">

		<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><em>Felice è la semplicità che ignora le biforcazioni del dubbio, ma più selvaggia e più virile è la felicità che fiorisce ai margini degli abissi. </em>(<a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a>)</p>
</div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24268262)a(915108)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&a=915108&g=24268262" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></div></div><div id="top-posts-10" class="widget widget_top-posts"><h3 class="widget-title">Articoli più letti nelle ultime ore</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" title="I capelli biondi nella Grecia antica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/1apollo-259x300.jpg?fit=259%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I capelli biondi nella Grecia antica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" class="bump-view" data-bump-view="tp">
								I capelli biondi nella Grecia antica							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/mozzare-le-mani-ai-naufraghi.html" title="Mozzare le mani ai naufraghi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/sopra-di-noi-loceano.jpg?fit=481%2C738&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mozzare le mani ai naufraghi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/mozzare-le-mani-ai-naufraghi.html" class="bump-view" data-bump-view="tp">
								Mozzare le mani ai naufraghi							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/i-principali-elementi-del-pensiero-di-vittorio-alfieri.html" title="I principali elementi del pensiero di Vittorio Alfieri" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/alfieri.jpg?fit=425%2C535&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I principali elementi del pensiero di Vittorio Alfieri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/i-principali-elementi-del-pensiero-di-vittorio-alfieri.html" class="bump-view" data-bump-view="tp">
								I principali elementi del pensiero di Vittorio Alfieri							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" title="Le anomalie dell&#039;ultimo Papa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/corviecolombe.jpg?fit=990%2C657&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Le anomalie dell&#039;ultimo Papa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" class="bump-view" data-bump-view="tp">
								Le anomalie dell&#039;ultimo Papa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" title="Profezie e previsioni per il XXI secolo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/profezie-e-previsioni.png?fit=313%2C462&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Profezie e previsioni per il XXI secolo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html" class="bump-view" data-bump-view="tp">
								Profezie e previsioni per il XXI secolo							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/la-concezione-della-storia-di-vico.html" title="La concezione della storia di Vico" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/giambattista-vico.jpg?fit=150%2C185&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La concezione della storia di Vico" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/la-concezione-della-storia-di-vico.html" class="bump-view" data-bump-view="tp">
								La concezione della storia di Vico							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/la-concezione-degli-dei-nei-poemi-omerici.html" title="La concezione degli dei nei poemi omerici" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/iliade.jpg?fit=200%2C325&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La concezione degli dei nei poemi omerici" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/la-concezione-degli-dei-nei-poemi-omerici.html" class="bump-view" data-bump-view="tp">
								La concezione degli dei nei poemi omerici							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolouroboro.html" title="Il simbolo dell&#039;Uroboro" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/ouroboros.png?fit=229%2C220&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolo dell&#039;Uroboro" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolouroboro.html" class="bump-view" data-bump-view="tp">
								Il simbolo dell&#039;Uroboro							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/il-femminino-sacro-e-la-ricerca-dellunita-perduta.html" title="Il femminino sacro e la ricerca dell&#039;unità perduta" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/the-language-of-the-goddess.jpg?fit=240%2C240&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il femminino sacro e la ricerca dell&#039;unità perduta" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/il-femminino-sacro-e-la-ricerca-dellunita-perduta.html" class="bump-view" data-bump-view="tp">
								Il femminino sacro e la ricerca dell&#039;unità perduta							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolismoquercia.html" title="Il simbolismo della quercia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/quercia.jpg?fit=420%2C279&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolismo della quercia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolismoquercia.html" class="bump-view" data-bump-view="tp">
								Il simbolismo della quercia							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-6" class="widget widget_recent_comments"><h3 class="widget-title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rogerusarthurus</span> su <a href="http://www.centrostudilaruna.it/chi-e-italiano-e-chi-no.html/comment-page-1/#comment-252450">Chi è italiano, e chi no</a></li><li class="recentcomments"><span class="comment-author-link">Nicola Lai</span> su <a href="http://www.centrostudilaruna.it/spiriti-dei-popoli-europei.html/comment-page-1/#comment-252403">Gli spiriti dei popoli europei</a></li><li class="recentcomments"><span class="comment-author-link">spezi</span> su <a href="http://www.centrostudilaruna.it/da-giovane-europa-ai-campi-hobbit.html/comment-page-1/#comment-252357">Da Giovane Europa ai Campi Hobbit</a></li><li class="recentcomments"><span class="comment-author-link">Donna Giulietta</span> su <a href="http://www.centrostudilaruna.it/i-problemi-della-razza-e-la-tradizione-di-roma.html/comment-page-1/#comment-252321">I problemi della razza e la tradizione di Roma</a></li></ul></div><div id="s2_form_widget-6" class="widget s2_form_widget"><h3 class="widget-title">Abbonamento a C.S.L.R.</h3><div class="search">Iscrivendoti riceverai una email settimanale con il riepilogo dei nuovi articoli pubblicati sul sito.<form name="s2form" method="post" action="http://www.centrostudilaruna.it/abbonamento/"><input type="hidden" name="ip" value="52.90.98.148" /><span style="display:none !important"><label for="firstname">Leave This Blank:</label><input type="text" id="firstname" name="firstname" /><label for="lastname">Leave This Blank Too:</label><input type="text" id="lastname" name="lastname" /><label for="uri">Do Not Change This:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="20" onfocus="if (this.value === 'Enter email address...') {this.value = '';}" onblur="if (this.value === '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form>
L'iscrizione può essere revocata in ogni momento.</div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23713892)a(915108)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=915108&#038;g=23713892" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1997305773668880"
     data-ad-slot="1007155720"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="text-6" class="widget widget_text">			<div class="textwidget"><h3>Pagine principali</h3>			<ul>
<li><a href="http://www.centrostudilaruna.it/faq/">FAQ</a></li>

<li><a href="http://www.centrostudilaruna.it/cookie">Cookie</a></li>

<li><a href="http://www.centrostudilaruna.it/autori/">Autori</a></li>

<li><a href="http://www.centrostudilaruna.it/libri/ehwaz/">Ehwaz</a></li>

<li><a href="http://www.centrostudilaruna.it/huginnemuninn">Huginn e Muninn</a></li>

<li><a href="http://www.centrostudilaruna.it/forum">Forum</a></li>

<li><a href="/web/20170209165453/http://www.libriefilm.com/">Libri e film</a></li>
</ul></div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cslaruna" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cslaruna"><a href="https://www.facebook.com/cslaruna"></a></blockquote></div>
		</div>
		</div>                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimi articoli pubblicati</h3>		<ul>
											<li>
					<a href="http://www.centrostudilaruna.it/profezie-e-previsioni-per-il-xxi-secolo.html">Profezie e previsioni per il XXI secolo</a>
									</li>
											<li>
					<a href="http://www.centrostudilaruna.it/la-migracion-latina.html">La migración latina</a>
									</li>
											<li>
					<a href="http://www.centrostudilaruna.it/chi-e-italiano-e-chi-no.html">Chi è italiano, e chi no</a>
									</li>
											<li>
					<a href="http://www.centrostudilaruna.it/da-ordine-nuovo-a-piazza-fontana.html">Da Ordine Nuovo a Piazza Fontana</a>
									</li>
											<li>
					<a href="http://www.centrostudilaruna.it/brevissime-note-sulla-memoria-dellorigine.html">Brevissime note sulla memoria dell’origine</a>
									</li>
					</ul>
		</div>                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.libriefilm.com/category/aacslr"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.centrostudilaruna.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.libriefilm.com/">Libri</a></h3><ul><li><a class='rsswidget' href='http://www.libriefilm.com/il-mistero-del-vino/1271'>Il mistero del vino</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/la-dottrina-del-risveglio/11194'>La dottrina del risveglio</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/il-mistero-del-graal/11190'>Il mistero del Graal</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/profezie-e-previsioni-per-il-xxi-secolo/11189'>Profezie e previsioni per il XXI secolo</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/piazza-fontana-noi-sapevamo/11188'>Piazza Fontana. Noi sapevamo</a></li></ul></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Centro Studi La Runa &copy; 2018. Tutti i diritti riservati.</p>
                          </div><!--/#copyright-->

                                                          <div id="credit" style="">
                    <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p>
                  </div><!--/#credit-->
                          
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.centrostudilaruna.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"092aa0da46"},"userStarted":{"with":"before|3.3.27","on":{"date":"2018-04-05 10:08:56","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.27'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.centrostudilaruna.it\/wp-admin\/admin-ajax.php","nonce":"9152b813a2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.centrostudilaruna.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.centrostudilaruna.it%2Fprofezie-e-previsioni-per-il-xxi-secolo.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=332027426976490&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'78063817',post:'16568',tz:'1',srv:'www.centrostudilaruna.it'} ]);
	_stq.push([ 'clickTrackerInit', '78063817', '16568' ]);
</script>
</body>
</html>