<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.centrostudilaruna.it/xmlrpc.php">

  <title>Magia Sexualis. Le tesi di Paschal B. Randolph | Giovanni Sessa</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[318,400] -->
<meta name="description"  content="È da poco in libreria la quarta edizione della Magia sexualis di Randolph, arricchita con materiale finora inedito in Italia." />

<meta name="keywords"  content="evola,maria de naglowska,randolph,sesso" />

<link rel="canonical" href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed" href="http://www.centrostudilaruna.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed dei commenti" href="http://www.centrostudilaruna.it/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Magia Sexualis. Le tesi di Paschal B. Randolph Feed dei commenti" href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-265164-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-265164-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.centrostudilaruna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.centrostudilaruna.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.centrostudilaruna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centrostudilaruna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centrostudilaruna.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A la recherche d&#8217;une éducation nouvelle' href='http://www.centrostudilaruna.it/a-la-recherche-dune-education-nouvelle.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p5hxXP-49u' />
<link rel="alternate" type="application/json+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="332027426976490"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" />
            <meta property="og:title" content="Magia Sexualis. Le tesi di Paschal B. Randolph" />
            <meta property="og:description" content="È da poco in libreria la quarta edizione della Magia sexualis di Randolph, arricchita con materiale finora inedito in Italia." />
            <meta property="og:site_name" content="Centro Studi La Runa" />
            <meta property="og:image" content="http://www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="È da poco in libreria la quarta edizione della Magia sexualis di Randolph, arricchita con materiale finora inedito in Italia." />
            <meta itemprop="image" content="http://www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg" />
            

            <script type="text/javascript" id="ha-customize-btn">
              jQuery( function($) {
                  $( "#wp-admin-bar-customize").find('a').attr('title', 'Personalizza questa pagina !' );
              });
            </script>
            <style type="text/css" id="ha-fun-ab">
              @-webkit-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }
              @-moz-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }

              #wp-admin-bar-customize .ab-item:before {
                  color:#7ECEFD;
                  -webkit-animation: super-rainbow 4s infinite linear;
                   -moz-animation: super-rainbow 4s infinite linear;
              }
            </style>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=270%2C270" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'PT Serif', serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #1e73be; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #1e73be; }
}
        #footer-bottom { background-color: #ffffff; }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }</style>
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).

Usa questo campo per testare piccole porzioni di codice CSS. Ti raccomandiamo di agire sullo style.css di un tema child nel caso di personalizzazioni CSS corpose.
http//codex.wordpress.org/Child_Themes
*/

.site-description {
    font-size: 1em;
    color: #fff;
    color: rgba(0,0,0,.7);
}


.a2a_img, .a2a_svg {
    background-repeat: no-repeat;
    display: block;
    overflow: hidden;
		float: left;
    margin-bottom: 20px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-15964 single-format-standard wp-custom-logo col-3cm full-width header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-header" class="nav container-inner group"><li id="menu-item-15656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li id="menu-item-15663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul  class="sub-menu">
	<li id="menu-item-15657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li id="menu-item-15658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li id="menu-item-15666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li id="menu-item-15667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul  class="sub-menu">
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li id="menu-item-15664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                                                                <p class="site-description">Archivio di storia, tradizione, letteratura, filosofia. Online dal 1998</p>
                                        </div>

                                        <div id="header-widgets">
                          <div id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/feed/" data-a2a-title="Centro Studi La Runa" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/cslaruna" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/cslaruna" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+centrostudilaruna" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.centrostudilaruna.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-header-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/" rel="category tag">Centro Studi La Runa online</a> <span>/</span> <a href="http://www.centrostudilaruna.it/lingue/italiano/" rel="category tag">Italiano</a> <span>/</span> <a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia/" rel="category tag">Varia</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-15964 post type-post status-publish format-standard has-post-thumbnail hentry category-centro-studi-la-runa-online category-italiano category-varia tag-evola tag-maria-de-naglowska tag-randolph tag-sesso">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Magia Sexualis. Le tesi di Paschal B. Randolph</h1>
<p class="post-byline">di   <span class="vcard author">
     <span class="fn"><a href="http://www.centrostudilaruna.it/autore/giovanni-sessa/" title="Articoli scritti da: Giovanni Sessa" rel="author">Giovanni Sessa</a></span>
   </span> &middot;
                            <time class="published" datetime="28 agosto 2017">28 agosto 2017</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p style="text-align: justify;"><a href="http://www.libriefilm.com/magia-sexualis/11113"><img  data-attachment-id="15997" data-permalink="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html/magia-sexualis-libro/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?fit=429%2C672" data-orig-size="429,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="magia-sexualis-libro" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?fit=192%2C300" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?fit=429%2C672" class="alignright size-medium wp-image-15997"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?resize=192%2C300"  alt="" data-srcset="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?resize=192%2C300 192w, https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?w=429 429w" data-sizes="(max-width: 192px) 100vw, 192px" data-tcjp-recalc-dims="1" /></a><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a> ha svolto un’azione assai incisiva di promozione culturale. Ha introdotto, attraverso curatele e traduzioni, autori sconosciuti alle patrie lettere. Quando in Italia esplose il dibattito attorno alla “rivoluzione sessuale” di matrice freudiana-reichiana, importata da oltre Atlantico dai “contestatori”, egli si adoperò affinché nel 1969 uscissero nella collana “Orizzonti dello spirito” delle Mediterranee, da lui diretta, dapprima il suo <a href="http://www.libriefilm.com/metafisica-del-sesso/11114"><em>Metafisica del sesso</em></a> e un libro di uno studioso americano, Paschal B. Randolph, <a href="http://www.libriefilm.com/magia-sexualis/11113"><em>Magia Sexualis</em></a>. Tali scelte editoriali erano mirate a superare ogni bigottismo in tema di rapporti tra i sessi e a far rilevare, in un paese moralista e cattolico, il significato tradizionale dell’<em>eros</em>. Non solo, come ricorda <a href="http://www.centrostudilaruna.it/autore/gianfranco-de-turris/">Gianfranco de Turris</a> nella <em>Nota editoriale</em> della nuova edizione del volume, il filosofo volle precisare, nello stesso contesto storico, le sue tesi in tema di sessualità, dalle pagine della rivista <em>Playmen</em>, in un’intervista rilasciata ad Enrico de Boccard, che scandalizzò, non poco, i benpensanti e gli “evolomani” duri e puri.  La quarta edizione della <em>Magia sexualis</em> di Randolph, per i tipi delle Mediterranee, è da poco in libreria (per ordini: 06/3236277, <a href="mailto:ordinipv@edizionimediterranee.net">ordinipv@edizionimediterranee.net</a>, euro 18,50).</p>
<p style="text-align: justify;">Il volume è impreziosito da materiale finora inedito in Italia: innanzitutto, da due testi,  presenti nell’edizione francese, che consento di conoscere l’esegesi che dell’opera di Randolph fornirono gruppi esoterici dell’epoca, oltre a due documenti, un articolo di Maria de Naglowska del 1935, tratto dalla rivista <em>La Flèche</em>, e un estratto del volume di Henri Meslin di Champigny, <em>Teoria e pratica della magia sessuale</em>. Determinano, infine, la precisa contestualizzazione storica dell’opera e della biografia dell’autore, la prefazione di Evola e l’informato saggio introduttivo di Vittorio Fincati. Segnaliamo le belle immagini che accompagnano il testo.</p>
<p style="text-align: justify;">Il libro, tradotto in francese da Maria de Naglowska nel 1931, fu presentato come parte saliente del rituale della<em> Fraternità di Eulis</em>, organizzazione magico-esoterica creata a Boston da Randolph nel 1870. Questi, dopo una giovinezza avventurosa, decise a vent’anni di iscriversi alla facoltà di medicina. Per mantenersi agli studi svolse disparati lavori, entrando a far parte della <em>Fraternità ermetica di Luxor</em>. Brillante scrittore di romanzi, conseguì una certa notorietà. Conosciuti i dottori Fontaine e Bergevin, creò una propria organizzazione, la già ricordata <em>Fraternità di Eulis</em>, la cui sorte, dopo la prematura scomparsa del fondatore, è ignota. La de Nagloswska, curatrice dell’edizione francese di <em>Magia sexualis</em>, era pienamente inserita nel <em>milieu</em> esoterico europeo, a conoscenza pertanto delle accese polemiche che divisero Randolph dalla Blavatsky, eminenza grigia del teosofismo moderno. La traduttrice, figlia di un generale polacco, soggiornò negli anni Venti a Roma, dove conobbe e frequentò Evola. Aiutò il filosofo nella resa in francese de <em>La parola oscura del paesaggio interiore</em> che, nel 1921, recitò assieme a lui alle “Grotte dell’Augusteo”. A Parigi cercò di organizzare il “Gruppo dei Polari”. Negli anni Trenta si fece latrice di un’iniziazione conforme al “Terzo Termine della Trinità”, di carattere sessuale, avente come controparte una sorta di “femminismo spirituale” e non pochi riferimenti “satanici”. Da ciò il suo interesse per la magia sessuale di Randolph.</p>
<p style="text-align: justify;">Questi, nel libro in questione, fa valere il sesso sul piano magico ed iniziatico. Scandalizzò, in tal modo, gli ambienti neo-spiritualisti dell’epoca, caratterizzati da eccessi moralistici. Ricorda  Evola che la Blavatsky “<em>definì il tantrismo come ‘la peggior specie di magia nera’” </em>(p. 13). In realtà, ogni pratica di <em>magia sexualis</em> presuppone, perché risulti efficace nel determinare la rottura di livello ontologica, una condizione interiore dell’operatore di “auto trascendimento attivo”. In fondo, si tratta “<em>di superare i limiti della coscienza puramente individuale legata all’organismo fisico e al suo mentale</em>” (p. 13). Occorre ridestare la dimensione più profonda dell’<em>eros</em>, ben al di là della concupiscenza fisica. Solo in questo caso, all’apice dell’orgasmo, avviene l’<em>apertura</em>, il contatto con il sovrasensibile. Per inciso, sulla medesima concezione si fonda la lettura sapienziale del dionisismo di Giorgio Colli. La magia sessuale richiede una particolarissima qualificazione da parte dell’operatore. Per Randolph, l’apice dell’esperienza erotica dovrebbe implicare il momento operativo: in esso si dovrebbero mettere in atto evocazioni e proiezioni tramite immagini. Ciò che non convince, dal punto di vista tradizionale, nella presentazione dello studioso statunitense, è il presupporre che l’atto sessuale possa, anche nella dimensione rituale, giungere alla sua conclusione naturale, l’eiaculazione. Al contrario, il tantrismo fa riferimento ad “<em>un regime speciale dell’amplesso, tale da staccare quell’apice da detta condizionalità fisiologica[…] per prolungarlo in uno stato continuo</em>” (p. 15). Solo a tale condizione è possibile pensare, nota Evola, alla possibilità dell’azione teurgica.</p>
<p style="text-align: justify;">Altro aspetto problematico delle tesi del Randolph è ravvisabile nella concezione della polarità invertita dei sessi: egli sostiene che l’uomo è attivo sul piano materiale, passivo dal punto di vista mentale, mentre il contrario varrebbe per l’altro sesso. Per Evola le cose stanno diversamente “<em>la donna è attiva per quel che riguarda il suo naturale potere sottile e magnetico, l’uomo è passivo nella sua semplice virilità fisica concupiscente</em>” (p. 15). Il problema di fondo nella prassi magico-sessuale sta nella realizzazione, da parte dell’uomo, della “virilità spirituale”. Non è, inoltre, così scontato, come sembra ritenere l’autore, che le operazioni magico-erotiche possano produrre effetti significativi in ambiti diversi. Un ruolo importante, in tali operazioni, è svolto dal “posismo”. Randolph recupera, non sempre in modo acconcio, la magia delle posizioni rituali e dei gesti, presente perfino nei riti delle religioni positive. Altro aspetto centrale della trattazione si riferisce agli specchi magici e alla loro funzione. In questo ambito, lo statunitense resta irretito da una lettura  materialistica e meccanicistica, indotta dal trionfo, in quell’epoca, del mesmerismo e della teoria dei fluidi magnetici. Poco spazio è così lasciato “<em>all’idea di una proiezione o esteriorizzazione di contenuti della mente dello sperimentatore o, per meglio dire, degli strati profondi, subliminali, della sua psiche</em>” (pp.17-18), sullo “specchio”. Quel che emerge a questo proposito, ha a che fare con lo “sdoppiamento” che l’operatore deve mettere in atto nella stessa <em>magia sexualis</em>.  Di tale aspetto della prassi magica, Randolph nulla dice.</p>
<p style="text-align: justify;">Il lettore nell’avvicinarsi a quest’opera, deve tener a mente l’avvertimento di Evola “<em>dovrà leggerla con molta prudenza, unita anche con una certa indulgenza</em>” (p. 19). Tenuto conto che l’unico testo originale del volume è quello pubblicato in francese nel 1936, prudenza ed indulgenza andranno estese anche alla traduzione della de Naglowska, che potrebbe aver reso in modo “eccessivamente libero” il pensiero di Randolph.È</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" data-a2a-title="Magia Sexualis. Le tesi di Paschal B. Randolph"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html&amp;linkname=Magia%20Sexualis.%20Le%20tesi%20di%20Paschal%20B.%20Randolph" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container">
	<span>Condividi</span>
  	   <div id="twitter" data-url="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" data-text="Magia Sexualis. Le tesi di Paschal B. Randolph" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" data-text="Magia Sexualis. Le tesi di Paschal B. Randolph" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" data-text="Magia Sexualis. Le tesi di Paschal B. Randolph" data-title="+1"></div>
      </div><!--/.sharrre-container-->

<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Etichette:</span> <a href="http://www.centrostudilaruna.it/tag/evola/" rel="tag">Evola</a><a href="http://www.centrostudilaruna.it/tag/maria-de-naglowska/" rel="tag">Maria de Naglowska</a><a href="http://www.centrostudilaruna.it/tag/randolph/" rel="tag">Randolph</a><a href="http://www.centrostudilaruna.it/tag/sesso/" rel="tag">sesso</a></p>
  <div class="author-bio">
    <div class="bio-avatar"><img alt='' src='http://1.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=128&#038;r=g' srcset='http://1.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=256&amp;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div>
    <p class="bio-name">Giovanni Sessa</p>
    <p class="bio-desc">Giovanni Sessa è nato a Milano nel 1957 e insegna filosofia e storia nei licei. Suoi scritti sono comparsi su riviste e quotidiani, nonché in volumi collettanei ed Atti di Convegni di studio. Ha pubblicato le monografie <em>Oltre la persuasione. Saggio su Carlo Michelstaedter</em> (Roma 2008) e <em>La meraviglia del nulla. Vita e filosofia di Andrea Emo</em> (Milano 2014). E' segretario della Scuola Romana di Filosofia Politica, collaboratore della Fondazione Evola e portavoce del movimento di pensiero "Per una nuova oggettività".</p>
    <div class="clear"></div>
  </div>




<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-99 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-simboli-simboli-temi-sezioni category-simboli tag-essere tag-simbolo tag-specchio">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/burckhardtsimbologiaspecchio.html" title="La simbologia dello specchio">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?resize=520%2C245"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?zoom=2&amp;resize=520%2C245 1040w, https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?zoom=3&amp;resize=520%2C245 1560w" data-sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="14348" data-permalink="http://www.centrostudilaruna.it/burckhardtsimbologiaspecchio.html/coinugi-arnolfini-specchio/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?fit=800%2C1063" data-orig-size="800,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coinugi-arnolfini-specchio" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?fit=226%2C300" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/coinugi-arnolfini-specchio.jpg?fit=771%2C1024" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/burckhardtsimbologiaspecchio.html" rel="bookmark" title="La simbologia dello specchio">La simbologia dello specchio</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2000-01-01 13:40:14">1 gennaio 2000</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/titus-burckhardt/" title="Articoli scritti da: Titus Burckhardt" rel="author">Titus Burckhardt</a></span>
    </span> &middot; Published <span class="published">1 gennaio 2000</span>
     &middot; Last modified <span class="updated">15 dicembre 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-610 post type-post status-publish format-standard hentry category-centro-studi-la-runa-online category-italiano category-scienze tag-codice-genetico tag-dna tag-francois-jacob tag-gene tag-genetica tag-geni tag-genoma">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/sermontimoscacavallo.html" title="Perché la mosca non è un cavallo">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="59a65061eda94" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#59a65061eda94' ).animateSvg();
              });
            } else { $( '#59a65061eda94' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Perché la mosca non è un cavallo" data-hu-post-id="59a65061eda94" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/sermontimoscacavallo.html" rel="bookmark" title="Perché la mosca non è un cavallo">Perché la mosca non è un cavallo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2000-01-01 21:20:13">1 gennaio 2000</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/giuseppe-sermonti/" title="Articoli scritti da: Giuseppe Sermonti" rel="author">Giuseppe Sermonti</a></span>
    </span> &middot; Published <span class="published">1 gennaio 2000</span>
     &middot; Last modified <span class="updated">26 ottobre 2010</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-573 post type-post status-publish format-standard has-post-thumbnail hentry category-friedrich-nietzsche category-italiano tag-apollo tag-dioniso tag-musica tag-nietzsche tag-teatro tag-tragedia tag-wagner">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/rinascitadellatragedia.html" title="La Rinascita della tragedia">
					<img  width="200" height="94"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?resize=200%2C94"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?zoom=2&amp;resize=200%2C94 400w, https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?zoom=3&amp;resize=200%2C94 600w" data-sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="13729" data-permalink="http://www.centrostudilaruna.it/rinascitadellatragedia.html/la-nascita-della-tragedia/" data-orig-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?fit=200%2C344" data-orig-size="200,344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la-nascita-della-tragedia" data-image-description="" data-medium-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?fit=174%2C300" data-large-file="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/la-nascita-della-tragedia.jpeg?fit=200%2C344" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/rinascitadellatragedia.html" rel="bookmark" title="La Rinascita della tragedia">La Rinascita della tragedia</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2000-01-01 21:05:05">1 gennaio 2000</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/daniele-pastori/" title="Articoli scritti da: Daniele Pastori" rel="author">Daniele Pastori</a></span>
    </span> &middot; Published <span class="published">1 gennaio 2000</span>
     &middot; Last modified <span class="updated">3 luglio 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magia-sexualis-le-tesi-di-paschal-b-randolph.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.centrostudilaruna.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p style="width: auto;"><label><input type="checkbox" name="s2_comment_request" value="1"  checked='checked'/> Seleziona questa opzione per ricevere notifiche via e-mail per i nuovi articoli</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='15964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f63336cc20" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p><p style="clear:both"><input style="width: 20px" type="checkbox" value="1" name="subscribe" id="subscribe" checked="checked"/>&nbsp;<label style="margin:0; padding:0; position:relative; left:0; top:0;" for="subscribe">Rimani aggiornato sulle risposte al tuo commento</label></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="nav_menu-10" class="widget widget_nav_menu"><h3 class="widget-title">Categorie principali</h3><div class="menu-categorie-principali-container"><ul id="menu-categorie-principali" class="menu"><li id="menu-item-15715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15715"><a href="http://www.centrostudilaruna.it/sezioni/temi/">Temi</a>
<ul  class="sub-menu">
	<li id="menu-item-15708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">Simboli e simbologia</a></li>
	<li id="menu-item-15706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15706"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">Religione</a></li>
	<li id="menu-item-15705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15705"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/">Letteratura</a></li>
	<li id="menu-item-15698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15698"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/">Fantastico</a></li>
	<li id="menu-item-15709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15709"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/">Teiwaz</a></li>
	<li id="menu-item-15707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15707"><a href="http://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a></li>
	<li id="menu-item-15710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15710"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/">Tradizione solare</a></li>
</ul>
</li>
<li id="menu-item-15711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15711"><a href="http://www.centrostudilaruna.it/sezioni/storia/">Storia</a>
<ul  class="sub-menu">
	<li id="menu-item-15700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15700"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/">Indoeuropei</a></li>
	<li id="menu-item-15712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15712"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/">Storia antica</a></li>
	<li id="menu-item-15697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15697"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/">Celti</a></li>
	<li id="menu-item-15701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15701"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/">Medioevo</a></li>
	<li id="menu-item-15714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15714"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-moderna/">Storia moderna</a></li>
	<li id="menu-item-15713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15713"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/">Storia contemporanea</a></li>
</ul>
</li>
<li id="menu-item-15696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15696"><a href="http://www.centrostudilaruna.it/sezioni/autori/">Autori</a>
<ul  class="sub-menu">
	<li id="menu-item-15695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15695"><a href="http://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
	<li id="menu-item-15692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15692"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/">Adriano Romualdi</a></li>
	<li id="menu-item-15693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15693"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/">Alfredo Cattabiani</a></li>
	<li id="menu-item-15694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15694"><a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a></li>
	<li id="menu-item-15703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15703"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/">Knut Hamsun</a></li>
	<li id="menu-item-15702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15702"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a></li>
	<li id="menu-item-15704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15704"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Mircea Eliade</a></li>
</ul>
</li>
</ul></div></div><div id="top-posts-10" class="widget widget_top-posts"><h3 class="widget-title">Articoli più letti nelle ultime ore</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" title="Magia Sexualis. Le tesi di Paschal B. Randolph" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/magia-sexualis-libro.jpg?fit=429%2C672&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Magia Sexualis. Le tesi di Paschal B. Randolph" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html" class="bump-view" data-bump-view="tp">
								Magia Sexualis. Le tesi di Paschal B. Randolph							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/a-la-recherche-dune-education-nouvelle.html" title="A la recherche d&#039;une éducation nouvelle" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/a-la-recherche-d-une-education-nouvelle-histoire-de-la-jeunesse-allemande-1813-1945.jpg?fit=296%2C444&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="A la recherche d&#039;une éducation nouvelle" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/a-la-recherche-dune-education-nouvelle.html" class="bump-view" data-bump-view="tp">
								A la recherche d&#039;une éducation nouvelle							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/complottismi-cattocomunisti-su-tolkien-e-tentativo-di-egemonizzare-la-critica.html" title="Complottismi cattocomunisti su Tolkien e tentativo di egemonizzare la critica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/0293.jpg?fit=1200%2C831&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Complottismi cattocomunisti su Tolkien e tentativo di egemonizzare la critica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/complottismi-cattocomunisti-su-tolkien-e-tentativo-di-egemonizzare-la-critica.html" class="bump-view" data-bump-view="tp">
								Complottismi cattocomunisti su Tolkien e tentativo di egemonizzare la critica							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" title="Le anomalie dell&#039;ultimo Papa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/corviecolombe.jpg?fit=990%2C657&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Le anomalie dell&#039;ultimo Papa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" class="bump-view" data-bump-view="tp">
								Le anomalie dell&#039;ultimo Papa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolouroboro.html" title="Il simbolo dell&#039;Uroboro" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/ouroboros.png?fit=229%2C220&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolo dell&#039;Uroboro" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolouroboro.html" class="bump-view" data-bump-view="tp">
								Il simbolo dell&#039;Uroboro							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/mussolinielaspadadellislam.html" title="Mussolini e la spada dell&#039;Islam" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/mussolini-spada-islam-300x212.jpg?fit=300%2C212&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mussolini e la spada dell&#039;Islam" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/mussolinielaspadadellislam.html" class="bump-view" data-bump-view="tp">
								Mussolini e la spada dell&#039;Islam							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" title="I capelli biondi nella Grecia antica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/1apollo-259x300.jpg?fit=259%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I capelli biondi nella Grecia antica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" class="bump-view" data-bump-view="tp">
								I capelli biondi nella Grecia antica							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/i-principali-elementi-del-pensiero-di-vittorio-alfieri.html" title="I principali elementi del pensiero di Vittorio Alfieri" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/alfieri.jpg?fit=425%2C535&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I principali elementi del pensiero di Vittorio Alfieri" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/i-principali-elementi-del-pensiero-di-vittorio-alfieri.html" class="bump-view" data-bump-view="tp">
								I principali elementi del pensiero di Vittorio Alfieri							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolismodellorso.html" title="Il simbolismo dell&#039;orso" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/orsoscimmia.jpg?fit=263%2C319&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolismo dell&#039;orso" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolismodellorso.html" class="bump-view" data-bump-view="tp">
								Il simbolismo dell&#039;orso							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/considerazioni-sulla-datazione-del-kali-yuga.html" title="Considerazioni sulla datazione del Kali Yuga" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/Yuga.gif?fit=516%2C521&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Considerazioni sulla datazione del Kali Yuga" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/considerazioni-sulla-datazione-del-kali-yuga.html" class="bump-view" data-bump-view="tp">
								Considerazioni sulla datazione del Kali Yuga							</a>
						</div>
											</li>
				</ul>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		
		
		<div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><em>Il meraviglioso non suscita in noi nessuna sorpresa, perché il meraviglioso è ciò con cui abbiamo la più profonda confidenza. La felicità che la sua vista ci procura sta propriamente nel fatto di veder confermata la verità dei nostri sogni. </em>(<a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a>)</div>
		</div><div id="recent-comments-6" class="widget widget_recent_comments"><h3 class="widget-title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ilia</span> su <a href="http://www.centrostudilaruna.it/i-radaniti-di-kazaria-e-lusura.html/comment-page-1/#comment-250843">I Radaniti di Kazaria e l&#8217;usura</a></li><li class="recentcomments"><span class="comment-author-link">ilia</span> su <a href="http://www.centrostudilaruna.it/involuzioneautogenaeterogena.html/comment-page-1/#comment-250842">Involuzione autogena ed eterogena</a></li><li class="recentcomments"><span class="comment-author-link">AMINA PANIN</span> su <a href="http://www.centrostudilaruna.it/simbolouroboro.html/comment-page-1/#comment-250819">Il simbolo dell&#8217;Uroboro</a></li><li class="recentcomments"><span class="comment-author-link">Mario R.R. Prosperi</span> su <a href="http://www.centrostudilaruna.it/haruspices-e-mos-maiorum.html/comment-page-1/#comment-250741">Haruspices e mos maiorum</a></li><li class="recentcomments"><span class="comment-author-link">Brenno</span> su <a href="http://www.centrostudilaruna.it/modesta-proposta-per-aiutare-i-vecchi-partigiani-a-superare-i-loro-problemi-psicologici.html/comment-page-1/#comment-250735">Modesta proposta per aiutare i vecchi partigiani a superare i loro problemi psicologici</a></li><li class="recentcomments"><span class="comment-author-link">Chiara</span> su <a href="http://www.centrostudilaruna.it/la-concezione-degli-dei-nei-poemi-omerici.html/comment-page-1/#comment-250705">La concezione degli dei nei poemi omerici</a></li></ul></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cslr-sidebar-nuovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997305773668880"
     data-ad-slot="2471778313"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="s2_form_widget-6" class="widget s2_form_widget"><h3 class="widget-title">Abbonamento a C.S.L.R.</h3><div class="search">Iscrivendoti riceverai una email settimanale con il riepilogo dei nuovi articoli pubblicati sul sito.<form method="post" action="http://www.centrostudilaruna.it/abbonamento/"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">La tua e-mail:</label><br /><input type="text" name="email" id="s2email" value="Inserisci indirizzo e-mail..." size="20" onfocus="if (this.value == 'Inserisci indirizzo e-mail...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Inserisci indirizzo e-mail...';}" /></p><p><input type="submit" name="subscribe" value="Iscrizione" />&nbsp;<input type="submit" name="unsubscribe" value="Annulla iscrizione" /></p></form>
L'iscrizione può essere revocata in ogni momento.</div></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23509016)a(915108)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=915108&#038;g=23509016" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cslr-sidebar-nuovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997305773668880"
     data-ad-slot="2471778313"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="text-6" class="widget widget_text">			<div class="textwidget"><h3>Pagine principali</h3>			<ul>
<li><a href="http://www.centrostudilaruna.it/faq/">FAQ</a></li>

<li><a href="http://www.centrostudilaruna.it/cookie">Cookie</a></li>

<li><a href="http://www.centrostudilaruna.it/autori/">Autori</a></li>

<li><a href="http://www.centrostudilaruna.it/libri/ehwaz/">Ehwaz</a></li>

<li><a href="http://www.centrostudilaruna.it/huginnemuninn">Huginn e Muninn</a></li>

<li><a href="http://www.centrostudilaruna.it/forum">Forum</a></li>

<li><a href="/web/20170209165453/http://www.libriefilm.com/">Libri e film</a></li>
</ul></div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cslaruna" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cslaruna"><a href="https://www.facebook.com/cslaruna"></a></blockquote></div>
		</div>
		</div>                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimi articoli pubblicati</h3>		<ul>
					<li>
				<a href="http://www.centrostudilaruna.it/magia-sexualis-le-tesi-di-paschal-b-randolph.html">Magia Sexualis. Le tesi di Paschal B. Randolph</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/a-la-recherche-dune-education-nouvelle.html">A la recherche d&#8217;une éducation nouvelle</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/complottismi-cattocomunisti-su-tolkien-e-tentativo-di-egemonizzare-la-critica.html">Complottismi cattocomunisti su Tolkien e tentativo di egemonizzare la critica</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/in-principio-filosofia-e-teologia-secondo-massimo-dona.html">In Principio. Filosofia e teologia secondo Massimo Donà</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/modesta-proposta-per-aiutare-i-vecchi-partigiani-a-superare-i-loro-problemi-psicologici.html">Modesta proposta per aiutare i vecchi partigiani a superare i loro problemi psicologici</a>
						</li>
				</ul>
		</div>		                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.libriefilm.com/category/aacslr"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.centrostudilaruna.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.libriefilm.com/">Libri</a></h3><ul><li><a class='rsswidget' href='http://www.libriefilm.com/magia-sexualis/11113'>Magia sexualis</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/la-controrivoluzione-critica-ragionata-alla-rivoluzione-francese/11103'>La controrivoluzione. Critica ragionata alla rivoluzione francese</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/in-principio-%C2%ABphilosophia-sive-theologia%C2%BB-meditazioni-teologiche-e-trinitarie/11112'>In principio. «Philosophia sive theologia»: Meditazioni teologiche e trinitarie</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/il-nazismo-e-lantichita/11111'>Il nazismo e l’antichità</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/lavvenire-dellintelligenza/11102'>L’avvenire dell’intelligenza</a></li></ul></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Centro Studi La Runa &copy; 2017. Tutti i diritti riservati.</p>
                          </div><!--/#copyright-->

                          <div id="credit" style="">
                <p>Realizzato con <a href="http://wordpress.org" target="_blank">WordPress</a>. Tema di <a href="http://presscustomizr.com">Press Customizr</a>.</p>
              </div><!--/#credit-->
            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-76bf6a8864889e9b44386ec2954f5429">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.centrostudilaruna.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"74bf8d4c2c"},"userStarted":{"with":"before|3.3.20","on":{"date":"2017-08-13 10:10:04","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.centrostudilaruna.it\/wp-admin\/admin-ajax.php","nonce":"270ffe425f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.centrostudilaruna.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.centrostudilaruna.it%2Fmagia-sexualis-le-tesi-di-paschal-b-randolph.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=332027426976490&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'78063817',post:'15964',tz:'1',srv:'www.centrostudilaruna.it'} ]);
	_stq.push([ 'clickTrackerInit', '78063817', '15964' ]);
</script>
</body>
</html>