<!DOCTYPE html>
<html class="no-js" lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.centrostudilaruna.it/xmlrpc.php">

  <title>Gender ed eroticamente corretto. Le tesi di Adriano Scianca | Giovanni Sessa</title>
<!-- Jetpack Site Verification Tags -->
<meta name="p:domain_verify" content="0321bcbc9d4b4372ac00d58266b433c0" />
<meta name="yandex-verification" content="1745a677495d6ca5" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[318,413] -->
<meta name="description"  content="Un recente libro di Adriano Scianca indica come la battaglia all&#039;eroticamente corretto vada fondata sul recupero della differenza." />

<meta name="keywords"  content="adriano scianca,gender,genderismo,sesso" />

<link rel="canonical" href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed" href="http://www.centrostudilaruna.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Feed dei commenti" href="http://www.centrostudilaruna.it/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=PT+Serif:400,700,400italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title="Centro Studi La Runa &raquo; Gender ed eroticamente corretto. Le tesi di Adriano Scianca Feed dei commenti" href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-265164-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-265164-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.centrostudilaruna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/style.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.1.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.centrostudilaruna.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.centrostudilaruna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.centrostudilaruna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.centrostudilaruna.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una scelta elettorale, non di civiltà' href='http://www.centrostudilaruna.it/una-scelta-elettorale-non-di-civilta.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p5hxXP-4bx' />
<link rel="alternate" type="application/json+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.centrostudilaruna.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="332027426976490"/>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" />
            <meta property="og:title" content="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" />
            <meta property="og:description" content="Un recente libro di Adriano Scianca indica come la battaglia all’eroticamente corretto vada fondata sul recupero della differenza." />
            <meta property="og:site_name" content="Centro Studi La Runa" />
            <meta property="og:image" content="http://www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Un recente libro di Adriano Scianca indica come la battaglia all’eroticamente corretto vada fondata sul recupero della differenza." />
            <meta itemprop="image" content="http://www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg" />
            

            <script type="text/javascript" id="ha-customize-btn">
              jQuery( function($) {
                  $( "#wp-admin-bar-customize").find('a').attr('title', 'Personalizza questa pagina !' );
              });
            </script>
            <style type="text/css" id="ha-fun-ab">
              @-webkit-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }
              @-moz-keyframes super-rainbow {
                0%   { text-shadow : 0px 0px 2px;}
                20%  { text-shadow : 0px 0px 5px; }
                40%  { text-shadow : 0px 0px 10px; }
                60%  { text-shadow : 0px 0px 13px }
                80%  { text-shadow : 0px 0px 10px; }
                100% { text-shadow : 0px 0px 5px; }
              }

              #wp-admin-bar-customize .ab-item:before {
                  color:#7ECEFD;
                  -webkit-animation: super-rainbow 4s infinite linear;
                   -moz-animation: super-rainbow 4s infinite linear;
              }
            </style>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-emblema-definito-quadrato.png?fit=270%2C270" />
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:'PT Serif', serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1600px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments span:before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #1e73be}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #1e73be; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #1e73be; background-color: rgba(30,115,190,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #1e73be; background-color: rgba(30,115,190,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #1e73be; }
}
        #footer-bottom { background-color: #ffffff; }.site-title a img { max-height: 100px; }body { background-color: #eaeaea; }</style>
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).

Usa questo campo per testare piccole porzioni di codice CSS. Ti raccomandiamo di agire sullo style.css di un tema child nel caso di personalizzazioni CSS corpose.
http//codex.wordpress.org/Child_Themes
*/

.site-description {
    font-size: 1em;
    color: #fff;
    color: rgba(0,0,0,.7);
}


.a2a_img, .a2a_svg {
    background-repeat: no-repeat;
    display: block;
    overflow: hidden;
		float: left;
    margin-bottom: 20px;
}			</style>
		</head>

<body class="post-template-default single single-post postid-16091 single-format-standard wp-custom-logo col-2cr full-width header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-header" class="nav container-inner group"><li id="menu-item-15656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li id="menu-item-16097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16097"><a href="http://www.centrostudilaruna.it/sezioni/temi/">Temi</a>
<ul  class="sub-menu">
	<li id="menu-item-16098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16098"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">Simboli e simbologia</a>
	<ul  class="sub-menu">
		<li id="menu-item-16122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16122"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/animali-simbolici/">Animali simbolici</a></li>
		<li id="menu-item-16167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16167"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-simboli-temi-sezioni/">Simboli</a></li>
		<li id="menu-item-16168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16168"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-delle-origini/">Simboli delle origini</a></li>
		<li id="menu-item-16099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16099"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li id="menu-item-16211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-ermetico/">Simbolismo ermetico</a></li>
		<li id="menu-item-16209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-araldico/">Simbolismo araldico</a></li>
		<li id="menu-item-16169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16169"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-e-dei/">Simboli e dei</a></li>
		<li id="menu-item-16123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/architettura-simbolica-simboli-temi-sezioni/">Architettura simbolica</a></li>
		<li id="menu-item-16210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16210"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-del-graal/">Simbolismo del Graal</a></li>
		<li id="menu-item-16208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16208"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li id="menu-item-16166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16166"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/il-ciclo-dellanno/">Il ciclo dell&#8217;anno</a></li>
	</ul>
</li>
	<li id="menu-item-16101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16101"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">Religione</a>
	<ul  class="sub-menu">
		<li id="menu-item-16192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16192"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/mitologia-e-religione-greca/">Mitologia e religione greca</a></li>
		<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-romana-e-italica/">Religione romana e italica</a></li>
		<li id="menu-item-16194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16194"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-celtica/">Religione celtica</a></li>
		<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-germanica/">Religione germanica</a></li>
		<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-dellasia/">Religioni dell&#8217;Asia</a></li>
		<li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-arcaiche/">Religioni arcaiche</a></li>
		<li id="menu-item-16193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16193"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/paganesimo/">Paganesimo</a></li>
		<li id="menu-item-16118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16118"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/cristianesimo-e-monoteismi/">Cristianesimo e monoteismi</a></li>
		<li id="menu-item-16117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16117"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/altre-religioni/">Altre religioni</a></li>
		<li id="menu-item-16195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16195"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-comparata/">Religione comparata</a></li>
		<li id="menu-item-16225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16225"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studi-religiosi/">Studi religiosi</a></li>
		<li id="menu-item-16226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16226"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studiosi-di-religioni/">Studiosi di religioni</a></li>
	</ul>
</li>
	<li id="menu-item-16102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16102"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/">Letteratura</a>
	<ul  class="sub-menu">
		<li id="menu-item-16183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16183"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-italiana/">Letteratura italiana</a></li>
		<li id="menu-item-16180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16180"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-francese/">Letteratura francese</a></li>
		<li id="menu-item-16185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16185"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-tedesca-letteratura-temi-sezioni/">Letteratura tedesca</a></li>
		<li id="menu-item-16182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16182"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-inglese-e-nordamericana/">Letteratura inglese e nordamericana</a></li>
		<li id="menu-item-16181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16181"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-iberica-e-sudamericana/">Letteratura iberica e sudamericana</a></li>
		<li id="menu-item-16188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16188"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-scandinave-e-slave/">Letterature scandinave e slave</a></li>
		<li id="menu-item-16187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16187"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-asiatiche/">Letterature asiatiche</a></li>
		<li id="menu-item-16186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16186"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-antiche/">Letterature antiche</a></li>
		<li id="menu-item-16184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16184"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-medievale/">Letteratura medievale</a></li>
		<li id="menu-item-16224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/studi-letterari/">Studi letterari</a></li>
		<li id="menu-item-16189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16189"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/racconti-letteratura-temi-sezioni/">Racconti</a></li>
	</ul>
</li>
	<li id="menu-item-16149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16149"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/">Fantastico</a>
	<ul  class="sub-menu">
		<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/articoli-sul-fantastico-in-generale/">Articoli sul fantastico in generale</a></li>
		<li id="menu-item-16203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/recensioni-di-libri-e-film-di-genere-fantastico/">Recensioni di libri e film di genere fantastico</a></li>
	</ul>
</li>
	<li id="menu-item-16100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16100"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/">Teiwaz</a>
	<ul  class="sub-menu">
		<li id="menu-item-16106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16106"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava/">L&#8217;arco e la clava</a></li>
		<li id="menu-item-16107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16107"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti/">Orientamenti</a></li>
	</ul>
</li>
	<li id="menu-item-16179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16179"><a href="http://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a></li>
	<li id="menu-item-16103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16103"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/">Centro Studi La Runa online</a>
	<ul  class="sub-menu">
		<li id="menu-item-16129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16129"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/arte/">Arte</a></li>
		<li id="menu-item-16130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/cinema-centro-studi-la-runa-online-temi-sezioni/">Cinema</a></li>
		<li id="menu-item-16131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/filosofia/">Filosofia</a></li>
		<li id="menu-item-16205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/scienze/">Scienze</a></li>
		<li id="menu-item-16228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia/">Varia</a></li>
	</ul>
</li>
	<li id="menu-item-16213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16213"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/">Tradizione solare</a>
	<ul  class="sub-menu">
		<li id="menu-item-16153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16153"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esercizi-di-formazione/">Esercizi di formazione</a></li>
		<li id="menu-item-16154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16154"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esperienze-del-corso-dellanno/">Esperienze del corso dell&#8217;anno</a></li>
		<li id="menu-item-16150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/corpo-anima-spirito/">Corpo &#8211; Anima &#8211; Spirito</a></li>
		<li id="menu-item-16151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/coscienza-di-sogno/">Coscienza di sogno</a></li>
		<li id="menu-item-16152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/eros/">Eros</a></li>
		<li id="menu-item-16155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16155"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/etica/">Etica</a></li>
		<li id="menu-item-16156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/formazione-del-destino/">Formazione del destino</a></li>
		<li id="menu-item-16157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16157"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/forze-del-cosmo/">Forze del cosmo</a></li>
		<li id="menu-item-16164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16164"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/i-centri-vitali-delluomo-chakra/">I centri vitali dell&#8217;uomo: Chakra</a></li>
		<li id="menu-item-16214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16214"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/spiriti-dei-popoli-e-delle-civilta/">Spiriti dei popoli e delle civiltà</a></li>
		<li id="menu-item-16165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16165"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/ritmi-di-crescita-umana/">Ritmi di crescita umana</a></li>
		<li id="menu-item-16215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/vivi-e-morti/">Vivi e morti</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16218"><a href="http://www.centrostudilaruna.it/sezioni/storia/">Storia</a>
<ul  class="sub-menu">
	<li id="menu-item-16170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16170"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/">Indoeuropei</a>
	<ul  class="sub-menu">
		<li id="menu-item-16146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/articoli-sul-tema-indoeuropeo-in-generale/">Articoli sul tema indoeuropeo in generale</a></li>
		<li id="menu-item-16204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/recensioni-di-libri-sul-tema-indoeuropeo/">Recensioni di libri sul tema indoeuropeo</a></li>
	</ul>
</li>
	<li id="menu-item-16105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/">Storia antica</a>
	<ul  class="sub-menu">
		<li id="menu-item-16120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16120"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/antica-grecia/">Antica Grecia</a></li>
		<li id="menu-item-16191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16191"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/roma-e-gli-italici/">Roma e gli Italici</a></li>
		<li id="menu-item-16147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16147"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/">Celti</a>
		<ul  class="sub-menu">
			<li id="menu-item-16124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/archeologia-e-storia-antica/">Archeologia e storia antica</a></li>
			<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/mitologia-folklore-e-letteratura/">Mitologia, folklore e letteratura</a></li>
			<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/musica-celtica/">Musica celtica</a></li>
			<li id="menu-item-16125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/i-celti-nei-secoli-e-il-celtismo-contemporaneo/">I Celti nei secoli e il celtismo contemporaneo</a></li>
		</ul>
</li>
		<li id="menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16121"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/europa/">Europa</a></li>
		<li id="menu-item-16190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/medio-e-vicino-oriente/">Medio e vicino Oriente</a></li>
		<li id="menu-item-16119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16119"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/altri-continenti/">Altri continenti</a></li>
		<li id="menu-item-16223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/storia-antica-in-generale/">Storia antica in generale</a></li>
	</ul>
</li>
	<li id="menu-item-16171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16171"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/">Medioevo</a>
	<ul  class="sub-menu">
		<li id="menu-item-16128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16128"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/civilta-medievale/">Civiltà medievale</a></li>
		<li id="menu-item-16227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/uomini-del-medioevo/">Uomini del medioevo</a></li>
		<li id="menu-item-16127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16127"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/ciclo-del-graal/">Ciclo del Graal</a></li>
	</ul>
</li>
	<li id="menu-item-16222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-moderna/">Storia moderna</a></li>
	<li id="menu-item-16104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16104"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/">Storia contemporanea</a>
	<ul  class="sub-menu">
		<li id="menu-item-16109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1900-1939/">1900-1939</a></li>
		<li id="menu-item-16110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1939-1945/">1939-1945</a></li>
		<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/post-1945/">Post 1945</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16116"><a href="http://www.centrostudilaruna.it/sezioni/autori/">Autori</a>
<ul  class="sub-menu">
	<li id="menu-item-16108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16108"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a>
	<ul  class="sub-menu">
		<li id="menu-item-16132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-di-julius-evola/">Articoli di Julius Evola</a></li>
		<li id="menu-item-16133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16133"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-su-julius-evola/">Articoli su Julius Evola</a></li>
	</ul>
</li>
	<li id="menu-item-16111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16111"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/">Adriano Romualdi</a>
	<ul  class="sub-menu">
		<li id="menu-item-16139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/bibliografia-di-e-su-adriano-romualdi/">Bibliografia di e su Adriano Romualdi</a></li>
		<li id="menu-item-16137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-e-scritti-di-adriano-romualdi/">Articoli e scritti di Adriano Romualdi</a></li>
		<li id="menu-item-16138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-su-adriano-romualdi/">Articoli su Adriano Romualdi</a></li>
	</ul>
</li>
	<li id="menu-item-16112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16112"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/">Alfredo Cattabiani</a>
	<ul  class="sub-menu">
		<li id="menu-item-16140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16140"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-e-scritti-di-alfredo-cattabiani/">Articoli e scritti di Alfredo Cattabiani</a></li>
		<li id="menu-item-16141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16141"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-su-alfredo-cattabiani/">Articoli su Alfredo Cattabiani</a></li>
		<li id="menu-item-16142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16142"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/eventi-legati-ad-alfredo-cattabiani/">Eventi legati ad Alfredo Cattabiani</a></li>
	</ul>
</li>
	<li id="menu-item-16114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16114"><a href="http://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
	<li id="menu-item-16113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16113"><a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a></li>
	<li id="menu-item-16174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16174"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Mircea Eliade</a>
	<ul  class="sub-menu">
		<li id="menu-item-16136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16136"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/bibliografia-di-mircea-eliade/">Bibliografia di Mircea Eliade</a></li>
		<li id="menu-item-16134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16134"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-di-mircea-eliade/">Articoli di Mircea Eliade</a></li>
		<li id="menu-item-16135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-su-mircea-eliade/">Articoli su Mircea Eliade</a></li>
	</ul>
</li>
	<li id="menu-item-16173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16173"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/">Knut Hamsun</a>
	<ul  class="sub-menu">
		<li id="menu-item-16144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16144"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/bibliografia-di-knut-hamsun/">Bibliografia di Knut Hamsun</a></li>
		<li id="menu-item-16206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/scritti-di-knut-hamsun/">Scritti di Knut Hamsun</a></li>
		<li id="menu-item-16143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/articoli-su-knut-hamsun/">Articoli su Knut Hamsun</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16159"><a href="http://www.centrostudilaruna.it/lingue/">Lingue</a>
<ul  class="sub-menu">
	<li id="menu-item-16161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16161"><a href="http://www.centrostudilaruna.it/lingue/italiano/">Italiano</a></li>
	<li id="menu-item-16158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16158"><a href="http://www.centrostudilaruna.it/lingue/francese/">Francese</a></li>
	<li id="menu-item-16217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16217"><a href="http://www.centrostudilaruna.it/lingue/tedesco/">Tedesco</a></li>
	<li id="menu-item-16160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16160"><a href="http://www.centrostudilaruna.it/lingue/inglese/">Inglese</a></li>
	<li id="menu-item-16216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16216"><a href="http://www.centrostudilaruna.it/lingue/spagnolo/">Spagnolo</a></li>
	<li id="menu-item-16162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16162"><a href="http://www.centrostudilaruna.it/lingue/portoghese/">Portoghese</a></li>
	<li id="menu-item-16163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16163"><a href="http://www.centrostudilaruna.it/lingue/russo/">Russo</a></li>
</ul>
</li>
<li id="menu-item-15663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul  class="sub-menu">
	<li id="menu-item-15657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li id="menu-item-15658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li id="menu-item-15665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li id="menu-item-15666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li id="menu-item-15667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul  class="sub-menu">
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li id="menu-item-15664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li id="menu-item-15659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.centrostudilaruna.it/" rel="home" title="Centro Studi La Runa | Home page"><img src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/cropped-cropped-Bannerone-cslr-bianco.png?fit=1500%2C265" alt="Centro Studi La Runa"></a></p>
                                                                <p class="site-description">Archivio di storia, tradizione, letteratura, filosofia. Online dal 1998</p>
                                        </div>

                                        <div id="header-widgets">
                          <div id="a2a_follow_widget-4" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/feed/" data-a2a-title="Centro Studi La Runa" style=""><a class="a2a_button_facebook" href="https://www.facebook.com/cslaruna" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/cslaruna" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://plus.google.com/+centrostudilaruna" title="Google+" rel="noopener" target="_blank"></a><a class="a2a_button_feed" href="http://www.centrostudilaruna.it/feed/" title="RSS Feed" rel="noopener" target="_blank"></a></div></div>                      </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-header-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15656"><a href="http://www.centrostudilaruna.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16097"><a href="http://www.centrostudilaruna.it/sezioni/temi/">Temi</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16098"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">Simboli e simbologia</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16122"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/animali-simbolici/">Animali simbolici</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16167"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-simboli-temi-sezioni/">Simboli</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16168"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-delle-origini/">Simboli delle origini</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16099"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16211"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-ermetico/">Simbolismo ermetico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16209"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-araldico/">Simbolismo araldico</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16169"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-e-dei/">Simboli e dei</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16123"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/architettura-simbolica-simboli-temi-sezioni/">Architettura simbolica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16210"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simbolismo-del-graal/">Simbolismo del Graal</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16208"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/simboli-nella-letteratura/">Simboli nella letteratura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16166"><a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/il-ciclo-dellanno/">Il ciclo dell&#8217;anno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16101"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/">Religione</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16192"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/mitologia-e-religione-greca/">Mitologia e religione greca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-romana-e-italica/">Religione romana e italica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16194"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-celtica/">Religione celtica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-germanica/">Religione germanica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-dellasia/">Religioni dell&#8217;Asia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religioni-arcaiche/">Religioni arcaiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16193"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/paganesimo/">Paganesimo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16118"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/cristianesimo-e-monoteismi/">Cristianesimo e monoteismi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16117"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/altre-religioni/">Altre religioni</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16195"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/religione-comparata/">Religione comparata</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16225"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studi-religiosi/">Studi religiosi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16226"><a href="http://www.centrostudilaruna.it/sezioni/temi/religione/studiosi-di-religioni/">Studiosi di religioni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16102"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/">Letteratura</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16183"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-italiana/">Letteratura italiana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16180"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-francese/">Letteratura francese</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16185"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-tedesca-letteratura-temi-sezioni/">Letteratura tedesca</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16182"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-inglese-e-nordamericana/">Letteratura inglese e nordamericana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16181"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-iberica-e-sudamericana/">Letteratura iberica e sudamericana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16188"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-scandinave-e-slave/">Letterature scandinave e slave</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16187"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-asiatiche/">Letterature asiatiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16186"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letterature-antiche/">Letterature antiche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16184"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/letteratura-medievale/">Letteratura medievale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16224"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/studi-letterari/">Studi letterari</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16189"><a href="http://www.centrostudilaruna.it/sezioni/temi/letteratura/racconti-letteratura-temi-sezioni/">Racconti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16149"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/">Fantastico</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/articoli-sul-fantastico-in-generale/">Articoli sul fantastico in generale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16203"><a href="http://www.centrostudilaruna.it/sezioni/temi/fantastico/recensioni-di-libri-e-film-di-genere-fantastico/">Recensioni di libri e film di genere fantastico</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16100"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/">Teiwaz</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16106"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava/">L&#8217;arco e la clava</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16107"><a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/orientamenti/">Orientamenti</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16179"><a href="http://www.centrostudilaruna.it/sezioni/temi/rivoluzioneconservatrice/">Rivoluzione conservatrice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16103"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/">Centro Studi La Runa online</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16129"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/arte/">Arte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16130"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/cinema-centro-studi-la-runa-online-temi-sezioni/">Cinema</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16131"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/filosofia/">Filosofia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16205"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/scienze/">Scienze</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16228"><a href="http://www.centrostudilaruna.it/sezioni/temi/centro-studi-la-runa-online/varia/">Varia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16213"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/">Tradizione solare</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16153"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esercizi-di-formazione/">Esercizi di formazione</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16154"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/esperienze-del-corso-dellanno/">Esperienze del corso dell&#8217;anno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16150"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/corpo-anima-spirito/">Corpo &#8211; Anima &#8211; Spirito</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16151"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/coscienza-di-sogno/">Coscienza di sogno</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16152"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/eros/">Eros</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16155"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/etica/">Etica</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16156"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/formazione-del-destino/">Formazione del destino</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16157"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/forze-del-cosmo/">Forze del cosmo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16164"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/i-centri-vitali-delluomo-chakra/">I centri vitali dell&#8217;uomo: Chakra</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16214"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/spiriti-dei-popoli-e-delle-civilta/">Spiriti dei popoli e delle civiltà</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16165"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/ritmi-di-crescita-umana/">Ritmi di crescita umana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16215"><a href="http://www.centrostudilaruna.it/sezioni/temi/tradizione-solare/vivi-e-morti/">Vivi e morti</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16218"><a href="http://www.centrostudilaruna.it/sezioni/storia/">Storia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16170"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/">Indoeuropei</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16146"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/articoli-sul-tema-indoeuropeo-in-generale/">Articoli sul tema indoeuropeo in generale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16204"><a href="http://www.centrostudilaruna.it/sezioni/storia/indoeuropei/recensioni-di-libri-sul-tema-indoeuropeo/">Recensioni di libri sul tema indoeuropeo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16105"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/">Storia antica</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16120"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/antica-grecia/">Antica Grecia</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16191"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/roma-e-gli-italici/">Roma e gli Italici</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16147"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/">Celti</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16124"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/archeologia-e-storia-antica/">Archeologia e storia antica</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/mitologia-folklore-e-letteratura/">Mitologia, folklore e letteratura</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/musica-celtica/">Musica celtica</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16125"><a href="http://www.centrostudilaruna.it/sezioni/storia/celti/i-celti-nei-secoli-e-il-celtismo-contemporaneo/">I Celti nei secoli e il celtismo contemporaneo</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16121"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/europa/">Europa</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16190"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/medio-e-vicino-oriente/">Medio e vicino Oriente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16119"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/altri-continenti/">Altri continenti</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16223"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-antica/storia-antica-in-generale/">Storia antica in generale</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16171"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/">Medioevo</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16128"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/civilta-medievale/">Civiltà medievale</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16227"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/uomini-del-medioevo/">Uomini del medioevo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16127"><a href="http://www.centrostudilaruna.it/sezioni/storia/medioevo/ciclo-del-graal/">Ciclo del Graal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16222"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-moderna/">Storia moderna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16104"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/">Storia contemporanea</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16109"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1900-1939/">1900-1939</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16110"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/1939-1945/">1939-1945</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202"><a href="http://www.centrostudilaruna.it/sezioni/storia/storia-contemporanea/post-1945/">Post 1945</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16116"><a href="http://www.centrostudilaruna.it/sezioni/autori/">Autori</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16108"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/">Julius Evola</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16132"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-di-julius-evola/">Articoli di Julius Evola</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16133"><a href="http://www.centrostudilaruna.it/sezioni/autori/julius-evola/articoli-su-julius-evola/">Articoli su Julius Evola</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16111"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/">Adriano Romualdi</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16139"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/bibliografia-di-e-su-adriano-romualdi/">Bibliografia di e su Adriano Romualdi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16137"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-e-scritti-di-adriano-romualdi/">Articoli e scritti di Adriano Romualdi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16138"><a href="http://www.centrostudilaruna.it/sezioni/autori/adriano-romualdi/articoli-su-adriano-romualdi/">Articoli su Adriano Romualdi</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16112"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/">Alfredo Cattabiani</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16140"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-e-scritti-di-alfredo-cattabiani/">Articoli e scritti di Alfredo Cattabiani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16141"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/articoli-su-alfredo-cattabiani/">Articoli su Alfredo Cattabiani</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16142"><a href="http://www.centrostudilaruna.it/sezioni/autori/alfredo-cattabiani/eventi-legati-ad-alfredo-cattabiani/">Eventi legati ad Alfredo Cattabiani</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16114"><a href="http://www.centrostudilaruna.it/sezioni/autori/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16113"><a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16174"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/">Mircea Eliade</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16136"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/bibliografia-di-mircea-eliade/">Bibliografia di Mircea Eliade</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16134"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-di-mircea-eliade/">Articoli di Mircea Eliade</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16135"><a href="http://www.centrostudilaruna.it/sezioni/autori/mircea-eliade/articoli-su-mircea-eliade/">Articoli su Mircea Eliade</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16173"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/">Knut Hamsun</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16144"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/bibliografia-di-knut-hamsun/">Bibliografia di Knut Hamsun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16206"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/scritti-di-knut-hamsun/">Scritti di Knut Hamsun</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16143"><a href="http://www.centrostudilaruna.it/sezioni/autori/knut-pedersen-hamsun/articoli-su-knut-hamsun/">Articoli su Knut Hamsun</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16159"><a href="http://www.centrostudilaruna.it/lingue/">Lingue</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16161"><a href="http://www.centrostudilaruna.it/lingue/italiano/">Italiano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16158"><a href="http://www.centrostudilaruna.it/lingue/francese/">Francese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16217"><a href="http://www.centrostudilaruna.it/lingue/tedesco/">Tedesco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16160"><a href="http://www.centrostudilaruna.it/lingue/inglese/">Inglese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16216"><a href="http://www.centrostudilaruna.it/lingue/spagnolo/">Spagnolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16162"><a href="http://www.centrostudilaruna.it/lingue/portoghese/">Portoghese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16163"><a href="http://www.centrostudilaruna.it/lingue/russo/">Russo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15663"><a href="http://www.centrostudilaruna.it/info/">Info</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15657"><a href="http://www.centrostudilaruna.it/cookie/">Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15658"><a href="http://www.centrostudilaruna.it/faq/">F.A.Q.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15665"><a href="http://www.centrostudilaruna.it/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="http://www.centrostudilaruna.it/algiza/">Algiza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15667"><a href="http://www.centrostudilaruna.it/sito/">Sito</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="http://www.centrostudilaruna.it/abbonamento/">Abbonamento</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15664"><a href="http://www.centrostudilaruna.it/banner/">Banner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15662"><a href="http://www.centrostudilaruna.it/autori/">Autori del sito</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15659"><a href="http://www.centrostudilaruna.it/contatti/">Contatti</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.centrostudilaruna.it/lingue/italiano/" rel="category tag">Italiano</a> <span>/</span> <a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/larco-e-la-clava/" rel="category tag">L'arco e la clava</a> <span>/</span> <a href="http://www.centrostudilaruna.it/sezioni/temi/teiwaz/" rel="category tag">Teiwaz</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-16091 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-larco-e-la-clava category-teiwaz tag-adriano-scianca tag-gender tag-genderismo tag-sesso">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Gender ed eroticamente corretto. Le tesi di Adriano Scianca</h1>
<p class="post-byline">di   <span class="vcard author">
     <span class="fn"><a href="http://www.centrostudilaruna.it/autore/giovanni-sessa/" title="Articoli scritti da: Giovanni Sessa" rel="author">Giovanni Sessa</a></span>
   </span> &middot;
                            Pubblicato <time class="published" datetime="25 settembre 2017">25 settembre 2017</time>
              &middot; Aggiornato <time class="updated" datetime="26 settembre 2017">26 settembre 2017</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p style="text-align: justify;"><a href="http://www.libriefilm.com/contro-leroticamente-corretto/11117"><img  data-attachment-id="16093" data-permalink="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html/contro-leroticamente-corretto/" data-orig-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?fit=800%2C1260" data-orig-size="800,1260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="contro-leroticamente-corretto" data-image-description="" data-medium-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?fit=190%2C300" data-large-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?fit=650%2C1024" class="alignright size-medium wp-image-16093"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?resize=190%2C300"  alt="" data-srcset="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?resize=190%2C300 190w, https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?resize=768%2C1210 768w, https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?resize=650%2C1024 650w, https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?w=800 800w" data-sizes="(max-width: 190px) 100vw, 190px" data-tcjp-recalc-dims="1" /></a>Sotto il profilo culturale, spirituale ed antropologico, stiamo vivendo una fase di vigorosa accelerazione dei processi dissolutivi che hanno iniziato a manifestarsi alla metà del secolo scorso, con l’affermazione della post-modernità e della società liquida. La cultura dominante è orientata a condurre una lotta senza quartiere alla realtà: il suo epicentro è da individuarsi nella teoria <em>gender</em>. A ricordarcelo, in un libro che si lascia leggere piacevolmente, pur essendo ricco di riferimenti sociologici, scientifici, filosofici, è <a href="http://www.centrostudilaruna.it/autore/adriano-scianca/">Adriano Scianca</a>, collaboratore di diverse testate nazionali e direttore del quotidiano on-line “<a href="http://ilprimatonazionale.it/">Il Primato Nazionale</a>”. Ci riferiamo al volume <a href="http://www.libriefilm.com/contro-leroticamente-corretto/11117"><em>Contro l’eroticamente corretto. Uomini e donne, padri e madri nell’epoca del gender</em></a>, edito da Bietti (per ordini: 02/29528929, euro 18,00). Fin dall’<em>Introduzione</em> si evince a qual punto di follia, di inversione di valori, sia giunta la contesa con il reale, tratto connotante spiritualmente le società neo-liberali.</p>
<p style="text-align: justify;">In Svezia, dove il <em>gender</em> da tempo monopolizza l’attenzione dei legislatori, nell’uso della lingua sono stati introdotti pronomi <em>neutri</em>, ritenendo l’esistenza di quelli maschili e femminili evidente segno di discriminazione sessista. Il provvedimento fa seguito al riconoscimento legale dell’esistenza di persone <em>neutre</em>. Non è tutto: sono stati appositamente creati ben 170 nomi propri neutri!  Nello stesso paese, culla del “progresso”, è stato proposto che al maschio venga proibito di urinare in piedi (non stiamo scherzando!), perché la posizione eretta sarebbe anch’essa <a href="http://www.centrostudilaruna.it/sezioni/temi/simboli/">simbolo</a> discriminatorio! Insomma, è in atto, in ogni ambito sociale, un vero e proprio “addomesticamento” del maschio. Siamo tutti prigionieri, chiosa Scianca, di <em>Big Mother</em>, “<em>un moloch senza volto sul cui altare vengono sacrificati i fondamenti della civiltà europea</em>” (p. 11). Si tratta di un progetto bio-politico anti-identitario ed anti-paterno. L’individuo senza sesso è l’ultimo gradino disceso dall’<em>uomo</em> <em>senza qualità</em> , di musiliana memoria, verso la sua estrema degradazione, rappresentata dall’<em>uomo senza Tradizione</em>.</p>
<p style="text-align: justify;">Per <em>gender</em>, spiega l’autore, si deve intendere “<em>un punto di convergenza di tendenze e teorie, pratiche e leggi, mode e sensibilità</em>” (p. 13). Di tale “campo” fanno parte gli studi sulla cultura femminile, su omosessuali e lesbiche e sui cambiamenti di genere. Le posizioni sostenuti da psicanalisti degli anni Sessanta, Robert Stoller o John Money, hanno contribuito non poco a coagulare tale coacervo di sensibilità. Il “canone” definitivo del genderismo è stato fornito da Judith Butler e Monique Wittig. Tale elaborazione teorica è divenuta il collante ideologico di cui la sinistra, orfana della narrazione rivoluzionaria, andava alla ricerca. Il genderismo è momento interno alla deriva neo-liberale della <em>gauche</em> internazionale e va, ai fini di un’acconcia contestualizzazione storica, interpretato quale momento apicale del culto “dei diritti dell’uomo”. Nella teoria <em>gender</em> vengono, certamente, distinti i tre livelli nell’articolazione della sessualità umana: il sesso, il genere e l’orientamento sessuale, ma la loro combinazione è ritenuta del tutto casuale. L’eterosessaulità è esperita non come condizione normale, ma quale variabile tra infinite altre. La sessualità risulterebbe essere il prodotto di tecnologie sociali e discorsive “<em>di pratiche politiche di gestione della verità e della vita</em>” da decostruire e liberare (p. 17).</p>
<p style="text-align: justify;">Rispetto a questo tematica, il filosofo de Benoist è stato assai chiaro: “<em>esistono una pluralità di pratiche, di orientamenti e di preferenze sessuali, ma ci sono solo due sessi</em>” ( p. 18). Il sesso si decide al momento della fecondazione e la differenza sessuale si acquisisce fin dai primi istanti di vita. Per la verità, la teoria <em>gender</em> ha trovato una drammatica smentita nelle vicende dei piccoli Bruce e Brian Reimer, sfortunati pazienti del già citato John Money. Questi, nel 1967 procedette alla castrazione chirurgica di Bruce, che fu ribattezzato Brenda ed educato come una bambina. Presto la realtà prese il sopravvento, ed il maschio “Brenda” volle tornare tale. Nuova operazione, “David”, questo il suo terzo nome, tornò ad essere se stesso e contrasse persino matrimonio. Purtroppo, il devastante esperimento lasciò tracce indelebili sulla sua psiche: “David” si tolse la vita.</p>
<p style="text-align: justify;">Il <em>gender </em>nega la realtà e i suoi sostenitori si sottraggono ad ogni confronto e dibattito. Non ne sentono il bisogno, non possono essere smentiti in quanto portatori di una verità indubitabile. In realtà, il loro cammino si dirige verso l’informe e l’indefinito. Leggono il reale in termini di fluidità e malleabilità. Si può essere tutto e per questo in realtà non si è niente. Infatti “<em>decidere significa scegliere cosa essere, darsi una forma e dare forma al mondo[…]. Ma essere qualcosa è non essere infinite altre cose</em>” (p. 37). Il politicamente corretto vuole l’indistinto, il generico, una non-vita. Come ha rilevato Alain Touraine “<em>Solo il non vivente è neutro</em>”(p. 41). In tal senso, Scianca sostiene che i sostenitori del gender realizzano nei fatti il progetto cristiano e puritano: aspirano a una neutralità asessuata come quella degli angeli, al concepimento “virginale”. Dio non ha sesso, per questo vanno annoverati fra i “dispregiatori” della vita. Gender e ideologia immigrazionista sono volti della stessa medaglia: lottano contro il principio del limite indicato dalla frontiera e dal sesso (che etimologicamente indica la separazione). Per tal ragione è impensabile contrapporsi in termini reazionari e/o moralistici al genderismo, magari conducendo campagne sostenute dalla Chiesa, in difesa della famiglia. Ciò non basta. Si dovrebbe, invece, inserire la battaglia all’eroticamente corretto in un quadro culturale più ampio, fondato sul recupero della <em>differenza</em>.</p>
<p style="text-align: justify;">Il rapporto uomo-donna deve essere  impostato sulla complementarietà, che implica la diversità non confrontabile. E’ necessario “<em>lasciar essere donne le donne e uomini gli uomini</em>” (p. 63). La donna e l’uomo devono riappropriarsi simbolicamente degli specifici archetipi. Secondo il suggerimento della psicologa Jean Bolen, la donna dovrebbe ridar voce alle “Dee” che da sempre la abitano. Un modello femminile plurale. L’uomo, allo stesso modo, dovrebbe tornare a conciliare la natura dispendiosa del guerriero che in lui alberga, con la dimensione metafisica indicata dal Fallo, simbolo di verticalità e distacco. Solo a tali condizioni spirituali, la famiglia potrebbe tornare ad essere quell’unità eroica di cui ha detto, lo ricorda opportunamente Scianca, Julius Evola: “<em>Si tratterebbe, quindi, di dare alla famiglia</em>  <em>un senso trascendente, super-individuale, non sentimentale o naturalistico”</em> (p. 218).  La famiglia quale luogo della trasmissione nel tempo, attraverso la generazione, della forza mistica della <em>gens</em>. Unica Via per uscire dall’abbraccio mellifluo di <em>Big Mother</em>.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" data-a2a-title="Gender ed eroticamente corretto. Le tesi di Adriano Scianca"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html&amp;linkname=Gender%20ed%20eroticamente%20corretto.%20Le%20tesi%20di%20Adriano%20Scianca" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" data-numposts="10" data-width="100%" data-colorscheme="light"></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container">
	<span>Condividi</span>
  	   <div id="twitter" data-url="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" data-text="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" data-title="Tweet"><a class="box" href="#"><div class="count" href="#"><i class="fa fa-plus"></i></div><div class="share"><i class="fa fa-twitter"></i></div></a></div>
    	   <div id="facebook" data-url="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" data-text="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" data-text="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" data-title="+1"></div>
      </div><!--/.sharrre-container-->

<script type="text/javascript">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</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Etichette:</span> <a href="http://www.centrostudilaruna.it/tag/adriano-scianca/" rel="tag">Adriano Scianca</a><a href="http://www.centrostudilaruna.it/tag/gender/" rel="tag">gender</a><a href="http://www.centrostudilaruna.it/tag/genderismo/" rel="tag">genderismo</a><a href="http://www.centrostudilaruna.it/tag/sesso/" rel="tag">sesso</a></p>
  <div class="author-bio">
    <div class="bio-avatar"><img alt='' src='http://1.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=128&#038;r=g' srcset='http://1.gravatar.com/avatar/76bf6a8864889e9b44386ec2954f5429?s=256&amp;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' /></div>
    <p class="bio-name">Giovanni Sessa</p>
    <p class="bio-desc">Giovanni Sessa è nato a Milano nel 1957 e insegna filosofia e storia nei licei. Suoi scritti sono comparsi su riviste e quotidiani, nonché in volumi collettanei ed Atti di Convegni di studio. Ha pubblicato le monografie <em>Oltre la persuasione. Saggio su Carlo Michelstaedter</em> (Roma 2008) e <em>La meraviglia del nulla. Vita e filosofia di Andrea Emo</em> (Milano 2014). E' segretario della Scuola Romana di Filosofia Politica, collaboratore della Fondazione Evola e portavoce del movimento di pensiero "Per una nuova oggettività".</p>
    <div class="clear"></div>
  </div>




<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-6431 post type-post status-publish format-standard has-post-thumbnail hentry category-cristianesimo-e-monoteismi category-il-ciclo-dellanno category-italiano category-religione category-simboli tag-albero tag-aureliano tag-cristianesimo tag-cristo tag-eclittica tag-helios tag-luce tag-natale tag-sol-invictus tag-solstizio tag-solstizio-dinverno">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/solstizio-d%e2%80%99inverno-simbologie-solari-e-cristianesimo.html" title="Solstizio d’inverno, simbologie solari e Cristianesimo">
					<img  width="200" height="94"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?resize=200%2C94"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?zoom=2&amp;resize=200%2C94 400w, https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?zoom=3&amp;resize=200%2C94 600w" data-sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="6433" data-permalink="http://www.centrostudilaruna.it/solstizio-d%e2%80%99inverno-simbologie-solari-e-cristianesimo.html/solstizio-destate-2/" data-orig-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?fit=200%2C329" data-orig-size="200,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="solstizio-destate" data-image-description="" data-medium-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?fit=182%2C300" data-large-file="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/solstizio-destate.jpg?fit=200%2C329" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/solstizio-d%e2%80%99inverno-simbologie-solari-e-cristianesimo.html" rel="bookmark" title="Solstizio d’inverno, simbologie solari e Cristianesimo">Solstizio d’inverno, simbologie solari e Cristianesimo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2010-12-21 11:56:08">21 dicembre 2010</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/paolo-g/" title="Articoli scritti da: Paolo G." rel="author">Paolo G.</a></span>
    </span> &middot; Published <span class="published">21 dicembre 2010</span>
     &middot; Last modified <span class="updated">19 giugno 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-4527 post type-post status-publish format-standard has-post-thumbnail hentry category-italiano category-letteratura category-letteratura-italiana tag-cesare-pavese tag-einaudi tag-langhe tag-piemonte">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/cesare-pavese-destra.html" title="Cesare Pavese, un autore che a destra&#8230;">
					<img  width="500" height="236"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?resize=500%2C236"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?zoom=2&amp;resize=500%2C236 1000w, https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?zoom=3&amp;resize=500%2C236 1500w" data-sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="4529" data-permalink="http://www.centrostudilaruna.it/cesare-pavese-destra.html/cesare-pavese/" data-orig-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?fit=500%2C710" data-orig-size="500,710" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="cesare-pavese" data-image-description="" data-medium-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?fit=211%2C300" data-large-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/cesare-pavese.jpg?fit=500%2C710" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/cesare-pavese-destra.html" rel="bookmark" title="Cesare Pavese, un autore che a destra&#8230;">Cesare Pavese, un autore che a destra&#8230;</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2010-04-13 10:29:46">13 aprile 2010</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/marco-iacona/" title="Articoli scritti da: Marco Iacona" rel="author">Marco Iacona</a></span>
    </span> &middot; Published <span class="published">13 aprile 2010</span>
     &middot; Last modified <span class="updated">22 giugno 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-11296 post type-post status-publish format-standard has-post-thumbnail hentry category-articoli-su-julius-evola category-italiano category-julius-evola tag-andrea-scarabelli tag-autobiografia tag-biografia tag-cinabro tag-evola tag-fascismo tag-geminello-alvi tag-gianfranco-de-turris tag-scheiwiller">

			<div class="post-thumbnail">
				<a href="http://www.centrostudilaruna.it/lesemplarita-evoliana-il-ritorno-de-il-cammino-del-cinabro.html" title="L’esemplarità evoliana. Il ritorno de “Il cammino del cinabro”">
					<img  width="167" height="79"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?resize=167%2C79"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?zoom=2&amp;resize=167%2C79 334w, https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?zoom=3&amp;resize=167%2C79 501w" data-sizes="(max-width: 167px) 100vw, 167px" data-attachment-id="11297" data-permalink="http://www.centrostudilaruna.it/lesemplarita-evoliana-il-ritorno-de-il-cammino-del-cinabro.html/il-cammino-del-cinabro/" data-orig-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?fit=167%2C240" data-orig-size="167,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="il-cammino-del-cinabro" data-image-description="" data-medium-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?fit=167%2C240" data-large-file="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/il-cammino-del-cinabro.jpg?fit=167%2C240" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.centrostudilaruna.it/lesemplarita-evoliana-il-ritorno-de-il-cammino-del-cinabro.html" rel="bookmark" title="L’esemplarità evoliana. Il ritorno de “Il cammino del cinabro”">L’esemplarità evoliana. Il ritorno de “Il cammino del cinabro”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2014-05-14 17:03:12">14 maggio 2014</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.centrostudilaruna.it/autore/giovanni-sessa/" title="Articoli scritti da: Giovanni Sessa" rel="author">Giovanni Sessa</a></span>
    </span> &middot; Published <span class="published">14 maggio 2014</span>
     &middot; Last modified <span class="updated">13 giugno 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
		<h3 class="heading">Una risposta</h3>

		<ul class="comment-tabs group">
			<li class="active"><a href="#commentlist-container"><i class="fa fa-comments-o"></i>Commenti<span>1</span></a></li>
			<li><a href="#pinglist-container"><i class="fa fa-share"></i>Pingbacks<span>0</span></a></li>
		</ul>

				<div id="commentlist-container" class="comment-tab">

			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-251351">
				<div id="div-comment-251351" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/9925af31276aa13e637c0ed4e230ecf0?s=48&#038;r=g' srcset='http://0.gravatar.com/avatar/9925af31276aa13e637c0ed4e230ecf0?s=96&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />			<cite class="fn">fabio</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html#comment-251351">
			28 settembre 2017 alle 08:46</a>		</div>

		<p>Siamo daccordo nella contrarietà e il rifiuto della teoria del gender ma non lo siamo su alcune conclusioni tratte dall&#8217;autore, almeno a quanto risulta dall&#8217;articolo. Il progetto cristiano è quanto di più lontano possa esserci dalla suddetta teoria:&#8221; Uomo e donna li creò&#8221;, per non contare tutte le affermazioni ben chiare a proposito del rapporto uomo-donna espresse nei Vangeli, a ciò si aggiungono la predicazione di San Paolo di Tarso e di San Pietro. Si aggiunga anche il fatto che Gesù non affronta più di tanto la questione dell&#8217;omosessualità nella predicazione riportata dagli evangelisti perchè svoltasi in un contesto già fortemente avverso a tale pratica, come espresso nel Levitico. La Sacra Scrittura dunque è chiara ed è così chiara che un apprezzato studioso dell’omosessualità, Hermannn Hartfeld, pastore protestante a Zurigo, afferma che, nonostante i costumi dei popoli vicini, il mondo giudaico cristiano ha rifiutato sempre e risolutamente ogni pratica omosessuale” (Cfr: H. Hartfeld, Homosexualität im Kontest von Bibel Theologie und Seelsorge).<br />
Scianca ha ragione quando afferma che la teoria del Gender rappresenta il momento apicale del culto dei diritti dell&#8217;uomo e proprio per questo è assurdo trovare un punto d&#8217;unione con il progetto cristiano. Il principio di autodeterminazione e della volontà del singolo individuo, assunte come criterio ordinatore della vita post-moderna, contrastano pienamente con &#8220;Sia fatta la Tua volontà&#8221;. La teoria gender ha a che fare, invece, proprio con la secolarizzazione del Continente Europeo e l&#8217;abbandono della fede in Cristo. La lotta alla tradizione e, in questa, all&#8217;identita storica, filosofica e religiosa ha avuto la sua ufficializzazione nel rifiuto al riconoscimento delle radici cristiane come punto fermo di riferimento della Cultura Europea.</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html?replytocom=251351#respond' onclick='return addComment.moveForm( "div-comment-251351", "251351", "respond", "16091" )' aria-label='Rispondi a fabio'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
			</ol><!--/.commentlist-->

			
		</div>
		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.centrostudilaruna.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p style="width: auto;"><label><input type="checkbox" name="s2_comment_request" value="1"  checked='checked'/> Check here to Subscribe to notifications for new posts</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='16091' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b4e06fc0b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p><p style="clear:both"><input style="width: 20px" type="checkbox" value="1" name="subscribe" id="subscribe" checked="checked"/>&nbsp;<label style="margin:0; padding:0; position:relative; left:0; top:0;" for="subscribe">Rimani aggiornato sulle risposte al tuo commento</label></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-2cr" data-sb-id="s1">

		<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca nel sito</h3><form method="get" class="searchform themeform" action="http://www.centrostudilaruna.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><em>Il meraviglioso non suscita in noi nessuna sorpresa, perché il meraviglioso è ciò con cui abbiamo la più profonda confidenza. La felicità che la sua vista ci procura sta propriamente nel fatto di veder confermata la verità dei nostri sogni. </em>(<a href="http://www.centrostudilaruna.it/sezioni/autori/ernst-junger/">Ernst Jünger</a>)</div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cslr-sidebar-nuovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997305773668880"
     data-ad-slot="2471778313"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="top-posts-10" class="widget widget_top-posts"><h3 class="widget-title">Articoli più letti nelle ultime ore</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.centrostudilaruna.it/europeanceltsvedichindus.html" title="Common Ground of European Celts &amp; Indian Vedic Hindus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/immagini/0762402814.bmp?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Common Ground of European Celts &amp; Indian Vedic Hindus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/europeanceltsvedichindus.html" class="bump-view" data-bump-view="tp">
								Common Ground of European Celts &amp; Indian Vedic Hindus							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" title="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/contro-leroticamente-corretto.jpg?fit=762%2C1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Gender ed eroticamente corretto. Le tesi di Adriano Scianca" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html" class="bump-view" data-bump-view="tp">
								Gender ed eroticamente corretto. Le tesi di Adriano Scianca							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/codicedihammurabi.html" title="Il codice di Hammurabi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/stele-hammurabi.jpg?fit=298%2C450&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il codice di Hammurabi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/codicedihammurabi.html" class="bump-view" data-bump-view="tp">
								Il codice di Hammurabi							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolismodellorso.html" title="Il simbolismo dell&#039;orso" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/orsoscimmia.jpg?fit=263%2C319&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolismo dell&#039;orso" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolismodellorso.html" class="bump-view" data-bump-view="tp">
								Il simbolismo dell&#039;orso							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" title="Le anomalie dell&#039;ultimo Papa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/corviecolombe.jpg?fit=990%2C657&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Le anomalie dell&#039;ultimo Papa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/anomalie-ultimo-papa.html" class="bump-view" data-bump-view="tp">
								Le anomalie dell&#039;ultimo Papa							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/la-concezione-dell%e2%80%99uomo-e-del-mondo-nel-romanticismo-italiano.html" title="La concezione dell’uomo e del mondo nel romanticismo italiano" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/poesia-italiana.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La concezione dell’uomo e del mondo nel romanticismo italiano" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/la-concezione-dell%e2%80%99uomo-e-del-mondo-nel-romanticismo-italiano.html" class="bump-view" data-bump-view="tp">
								La concezione dell’uomo e del mondo nel romanticismo italiano							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/romantic-period-in-england.html" title="Romantic Period in England" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.centrostudilaruna.it/wp-content/uploads/english-romanticism.jpg?fit=300%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Romantic Period in England" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/romantic-period-in-england.html" class="bump-view" data-bump-view="tp">
								Romantic Period in England							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" title="I capelli biondi nella Grecia antica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.centrostudilaruna.it/wp-content/uploads/1apollo-259x300.jpg?fit=259%2C300&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="I capelli biondi nella Grecia antica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/i-capelli-biondi-nella-grecia-antica.html" class="bump-view" data-bump-view="tp">
								I capelli biondi nella Grecia antica							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/simbolouroboro.html" title="Il simbolo dell&#039;Uroboro" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.centrostudilaruna.it/wp-content/uploads/ouroboros.png?fit=229%2C220&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il simbolo dell&#039;Uroboro" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/simbolouroboro.html" class="bump-view" data-bump-view="tp">
								Il simbolo dell&#039;Uroboro							</a>
						</div>
											</li>
									<li>
												<a href="http://www.centrostudilaruna.it/nel-segno-del-wolfsangel.html" title="Nel segno del Wolfsangel" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.archiviostorico.info/Rubriche/Autori/storici/HarmWulf/fotoarticoliWulf/Lons/lons1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nel segno del Wolfsangel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.centrostudilaruna.it/nel-segno-del-wolfsangel.html" class="bump-view" data-bump-view="tp">
								Nel segno del Wolfsangel							</a>
						</div>
											</li>
				</ul>
</div><div id="recent-comments-6" class="widget widget_recent_comments"><h3 class="widget-title">Ultimi commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">fabio</span> su <a href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html/comment-page-1/#comment-251351">Gender ed eroticamente corretto. Le tesi di Adriano Scianca</a></li><li class="recentcomments"><span class="comment-author-link">Riccardo.Alestra</span> su <a href="http://www.centrostudilaruna.it/le-banche-centrali-sono-al-servizio-delleconomia-reale.html/comment-page-1/#comment-251240">Le Banche Centrali sono al servizio dell’economia reale?</a></li><li class="recentcomments"><span class="comment-author-link">fabio</span> su <a href="http://www.centrostudilaruna.it/una-scelta-elettorale-non-di-civilta.html/comment-page-1/#comment-251237">Una scelta elettorale, non di civiltà</a></li><li class="recentcomments"><span class="comment-author-link">Massimo</span> su <a href="http://www.centrostudilaruna.it/le-cause-della-caduta-dell%e2%80%99impero-degli-aztechi.html/comment-page-1/#comment-251227">Le cause della caduta dell’impero degli aztechi</a></li></ul></div><div id="s2_form_widget-6" class="widget s2_form_widget"><h3 class="widget-title">Abbonamento a C.S.L.R.</h3><div class="search">Iscrivendoti riceverai una email settimanale con il riepilogo dei nuovi articoli pubblicati sul sito.<form name="s2form" method="post" action="http://www.centrostudilaruna.it/abbonamento/"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="firstname">Leave This Blank:</label><input type="text" id="firstname" name="firstname" /><label for="lastname">Leave This Blank Too:</label><input type="text" id="lastname" name="lastname" /><label for="uri">Do Not Change This:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Your email:</label><br /><input type="text" name="email" id="s2email" value="Enter email address..." size="20" onfocus="if (this.value === 'Enter email address...') {this.value = '';}" onblur="if (this.value === '') {this.value = 'Enter email address...';}" /></p><p><input type="submit" name="subscribe" value="Subscribe" />&nbsp;<input type="submit" name="unsubscribe" value="Unsubscribe" /></p></form>
L'iscrizione può essere revocata in ogni momento.</div></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(23509016)a(915108)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=217249&#038;a=915108&#038;g=23509016" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cslr-sidebar-nuovo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1997305773668880"
     data-ad-slot="2471778313"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="text-6" class="widget widget_text">			<div class="textwidget"><h3>Pagine principali</h3>			<ul>
<li><a href="http://www.centrostudilaruna.it/faq/">FAQ</a></li>

<li><a href="http://www.centrostudilaruna.it/cookie">Cookie</a></li>

<li><a href="http://www.centrostudilaruna.it/autori/">Autori</a></li>

<li><a href="http://www.centrostudilaruna.it/libri/ehwaz/">Ehwaz</a></li>

<li><a href="http://www.centrostudilaruna.it/huginnemuninn">Huginn e Muninn</a></li>

<li><a href="http://www.centrostudilaruna.it/forum">Forum</a></li>

<li><a href="/web/20170209165453/http://www.libriefilm.com/">Libri e film</a></li>
</ul></div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="facebook-likebox-5" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cslaruna" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cslaruna"><a href="https://www.facebook.com/cslaruna"></a></blockquote></div>
		</div>
		</div>                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Ultimi articoli pubblicati</h3>		<ul>
					<li>
				<a href="http://www.centrostudilaruna.it/gender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html">Gender ed eroticamente corretto. Le tesi di Adriano Scianca</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/una-scelta-elettorale-non-di-civilta.html">Una scelta elettorale, non di civiltà</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/al-dio-degli-inglesi-non-credere-mai-la-tradizione-del-popolo-pellerossa.html">Al Dio degli inglesi non credere mai! La Tradizione del popolo pellerossa</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/lesoterisme-et-lextreme-droite.html">L’ésoterisme et l’extrême droite</a>
						</li>
					<li>
				<a href="http://www.centrostudilaruna.it/quando-lislam-ci-invadera.html">Quando l&#8217;Islam ci invaderà</a>
						</li>
				</ul>
		</div>		                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.libriefilm.com/category/aacslr"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.centrostudilaruna.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.libriefilm.com/">Libri</a></h3><ul><li><a class='rsswidget' href='http://www.libriefilm.com/la-grande-guerra-sulla-croda-rossa-1915-1917/11124'>La grande guerra sulla Croda Rossa. 1915-1917</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/un-futuro-senza-avvenire-la-generazione-della-decisione/11123'>Un futuro senza avvenire? La generazione della decisione</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/studi-evoliani-2016-evola-e-la-cultura-tedesca/11122'>Studi evoliani 2016. Evola e la cultura tedesca</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/misura-della-francia-riconsiderare-leuropa/11120'>Misura della Francia. Riconsiderare l’Europa</a></li><li><a class='rsswidget' href='http://www.libriefilm.com/georges-dumezil-e-gli-studi-indoeuropei/11121'>Georges Dumézil e gli studi indoeuropei</a></li></ul></div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Centro Studi La Runa &copy; 2017. Tutti i diritti riservati.</p>
                          </div><!--/#copyright-->

                          <div id="credit" style="">
                <p>Realizzato con <a href="http://wordpress.org" target="_blank">WordPress</a>. Tema di <a href="http://presscustomizr.com">Press Customizr</a>.</p>
              </div><!--/#credit-->
            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

	<div style="display:none">
	<div class="grofile-hash-map-76bf6a8864889e9b44386ec2954f5429">
	</div>
	<div class="grofile-hash-map-9925af31276aa13e637c0ed4e230ecf0">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.centrostudilaruna.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"884cbebc8f"},"userStarted":{"with":"before|3.3.20","on":{"date":"2017-09-25 13:11:40","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.20'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/add-to-any/addtoany.admin.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.centrostudilaruna.it\/wp-admin\/admin-ajax.php","nonce":"4e456679b0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.centrostudilaruna.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.centrostudilaruna.it%2Fgender-ed-eroticamente-corretto-le-tesi-di-adriano-scianca.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.centrostudilaruna.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!--[if lt IE 9]>
<script src="http://www.centrostudilaruna.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=332027426976490&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'78063817',post:'16091',tz:'1',srv:'www.centrostudilaruna.it'} ]);
	_stq.push([ 'clickTrackerInit', '78063817', '16091' ]);
</script>
</body>
</html>